Sie sind nicht angemeldet.

Portal

Lieber Besucher, herzlich willkommen bei: w201.com | 190er-Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Willkommen bei w201.com | Die 190er-Community


Herzlich willkommen bei der 190er-Community von w201.com. Wir sind eine Community rund um die Baureihe W201 von Mercedes-Benz, besser bekannt als Mercedes 190, 190er oder auch Babybenz.
Jeder Fan, Fahrer und auch Beifahrer des 190ers ist bei uns willkommen. Hier wird geholfen bei technischen Problemen oder sonstigen Fragen zum Fahrzeug und dem was dazugehört. Gerne begrüßen wir dich auch bei Treffen und Stammtischen unserer Community.

Wie überall gibt es auch hier Regeln, die wir dich bitten einzuhalten. Unsere Forenregeln findest du hier: Regeln
Bevor du eine Frage stellst, nutze bitte die Suchfunktion unseres Forums. Oftmals gibt es dort bereits die passenden Antworten.

Bei Fragen zum Forum oder bei technischen Problemen wende dich bitte ans Team.


Die neusten Beiträge im Forum

Thema
Antworten
Zugriffe
Letzte Antwort

Von slalom w201 (Heute, 22:37)

Forum: Café

2 8

Von Willi

(Heute, 22:46)

Von zaber12 (12. Oktober 2005, 10:17)

Forum: Erfahrungsberichte

212 35 002

Von capricorn71

(Heute, 22:41)

Von Bruno (19. November 2005, 21:57)

Forum: Elektrik

12 567

Von Midnightstar

(Heute, 22:20)

Von Willi (10. September 2016, 19:38)

Forum: Café

6 486

Von Willi

(Heute, 20:24)

Von ef1972 (Gestern, 10:34)

Forum: Pflege

9 175

Von Bastian

(Heute, 19:25)

Von 190E 2.5-17 (3. März 2017, 22:28)

Forum: Motor / Antrieb

44 1 148

Von Midnightstar

(Heute, 13:25)

Von Bremer83 (18. März 2017, 07:20)

Forum: Elektrik

19 510

Von Midnightstar

(Heute, 13:15)

Von Bruno (21. März 2017, 19:42)

Forum: Reparatur

6 196

Von BodoM

(Heute, 08:20)

Von Towes100 (20. März 2017, 20:48)

Forum: Tipps/Kaufberatung

6 307

Von Towes100

(Heute, 01:04)

Von lowered_merc (27. Januar 2017, 12:08)

Forum: Car-Hifi

16 826

Von lowered_merc

(Gestern, 19:08)

Von knick (21. März 2017, 17:43)

Forum: Tipps/Kaufberatung

4 256

Von neo911th

(Gestern, 17:51)

Von Katzenjammerkid (26. Juli 2011, 22:50)

Forum: Café

955 33 974

Von gattino

(Gestern, 17:29)

Von iamjens (22. März 2017, 21:09)

Forum: Elektrik

4 142

Von iamjens

(Gestern, 14:41)

Von KaptKruse (20. März 2017, 15:31)

Forum: Motor / Antrieb

6 237

Von mohnkuh190e

(Gestern, 13:45)

Von WernerKampmann (Gestern, 13:34)

Forum: Reparatur

0 34

keine Antwort

Nachrichten

Sorry, Board war offline

geschrieben von chris2.3sportline am Montag, 6. Oktober 2014, 20:40

Hallo zusammen,

sorry, dass das Board vorübergehend offline war. Es wurden einige Datenbankverbindungen nicht richtig geschlossen und letztendlich eine Datei nicht vollständig zu Ende geschrieben, sodass das Board nicht mehr lief.

Aus den Logs konnte ich entnehmen, dass es seit Samstag Nachmittag massenhaft automatisierte Loginversuche von der IP-Adresse 74.91.24.203 gab. Ich denke das steht damit im Zusammenhang.

Jetzt sollte es wieder laufen. Verluste in der Datenbank scheint es nicht gegeben zu haben.

Bitte entschuldigt den Ausfall. Ich werde in den nächsten Tagen verstärkt auf solche Angriffe achten, sodass ich die IP rechtzeitig selbst auf die Blacklist setzen kann, sofern es nicht automatisch funktioniert.

Statistik

  • Mitglieder: 27 592
  • Themen: 45 174
  • Beiträge: 609 792 (ø 113,89/Tag)
  • Wir begrüßen unser neuestes Mitglied: Roslyn6582