Sie sind nicht angemeldet.

Portal

Lieber Besucher, herzlich willkommen bei: w201.com | 190er-Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Willkommen bei w201.com | Die 190er-Community


Herzlich willkommen bei der 190er-Community von w201.com. Wir sind eine Community rund um die Baureihe W201 von Mercedes-Benz, besser bekannt als Mercedes 190, 190er oder auch Babybenz.
Jeder Fan, Fahrer und auch Beifahrer des 190ers ist bei uns willkommen. Hier wird geholfen bei technischen Problemen oder sonstigen Fragen zum Fahrzeug und dem was dazugehört. Gerne begrüßen wir dich auch bei Treffen und Stammtischen unserer Community.

Wie überall gibt es auch hier Regeln, die wir dich bitten einzuhalten. Unsere Forenregeln findest du hier: Regeln
Bevor du eine Frage stellst, nutze bitte die Suchfunktion unseres Forums. Oftmals gibt es dort bereits die passenden Antworten.

Bei Fragen zum Forum oder bei technischen Problemen wende dich bitte ans Team.


Die neusten Beiträge im Forum

Thema
Antworten
Zugriffe
Letzte Antwort

Von MelSchibson (15. Februar 2017, 19:16)

Forum: Car-Hifi

4 429

Von TK2007

(Gestern, 22:55)

Von Dr_kleene (Gestern, 21:39)

Forum: Tuning

3 40

Von Dr_kleene

(Gestern, 22:52)

Von max (15. Februar 2011, 00:45)

Forum: 190D

582 56 657

Von max

(Gestern, 22:25)

Von olligator (20. Februar 2017, 20:59)

Forum: Elektrik

2 161

Von W190E

(Gestern, 19:55)

Von mike1950r (21. Februar 2017, 17:28)

Forum: Reparatur

12 148

Von mike1950r

(Gestern, 18:28)

Von Mercedes W 201 (21. Juni 2016, 18:19)

Forum: 190E

33 1 806

Von Mercedes W 201

(Gestern, 17:44)

Von Kim (13. Februar 2017, 21:14)

Forum: Café

6 350

Von Pushead

(Gestern, 17:04)

Von ef1972 (Gestern, 14:19)

Forum: Car-Hifi

2 57

Von gattino

(Gestern, 16:28)

Von RS19023 (16. Februar 2017, 13:23)

Forum: Karosserie

6 321

Von RS19023

(Gestern, 12:23)

Von mike1950r (21. Februar 2017, 17:33)

Forum: Reparatur

6 100

Von mike1950r

(Gestern, 11:58)

Von kukuxumusu (20. Februar 2017, 01:49)

Forum: 190E

5 261

Von flori-68

(Gestern, 00:10)

Von Spongebob (4. Februar 2017, 18:57)

Forum: 190E

15 636

Von Spongebob

(21. Februar 2017, 22:46)

Von ef1972 (19. Februar 2017, 10:47)

Forum: Motor / Antrieb

7 235

Von 1.8'er

(21. Februar 2017, 19:36)

Von Faikabi (8. Dezember 2015, 20:19)

Forum: Tuning

18 721

Von Gerriet

(21. Februar 2017, 19:05)

Von Gerriet (8. Februar 2017, 12:53)

Forum: 190E

38 1 474

Von Spongebob

(21. Februar 2017, 13:03)

Nachrichten

Sorry, Board war offline

geschrieben von chris2.3sportline am Montag, 6. Oktober 2014, 20:40

Hallo zusammen,

sorry, dass das Board vorübergehend offline war. Es wurden einige Datenbankverbindungen nicht richtig geschlossen und letztendlich eine Datei nicht vollständig zu Ende geschrieben, sodass das Board nicht mehr lief.

Aus den Logs konnte ich entnehmen, dass es seit Samstag Nachmittag massenhaft automatisierte Loginversuche von der IP-Adresse 74.91.24.203 gab. Ich denke das steht damit im Zusammenhang.

Jetzt sollte es wieder laufen. Verluste in der Datenbank scheint es nicht gegeben zu haben.

Bitte entschuldigt den Ausfall. Ich werde in den nächsten Tagen verstärkt auf solche Angriffe achten, sodass ich die IP rechtzeitig selbst auf die Blacklist setzen kann, sofern es nicht automatisch funktioniert.

Statistik

  • Mitglieder: 25 913
  • Themen: 45 004
  • Beiträge: 608 700 (ø 114,33/Tag)
  • Wir begrüßen unser neuestes Mitglied: EYWTracee6