You are not logged in.

ebay Anzeigen

Dear visitor, welcome to w201.com | 190er-Community. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

KlausH

Intermediate

  • "KlausH" is male
  • "KlausH" started this thread

Posts: 491

Date of registration: Jul 11th 2003

wcf.user.option.userOption50: 190E 2.5-16

wcf.user.option.userOption52: 90

Location: Linz/Österreich

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

1

Sunday, November 13th 2005, 11:17pm

Muss man beim Kaltstarten eines 2,5D Vollgas geben?

Hallo

Mich würde mal die oben gestellte Frage interessieren.


Wenn ich meinen Diesel ohne Gas in der Früh starte, dann kommt er nicht auf die Leerlaufdrehzahl hinauf und schüttelt ziemlich stark.
Soweit ich weiß gibt es einen 30° Schalter für eine um 100 U/min erhöhte Leerlaufdrehzahl. Bei meinem Diesel funktioniert das erst nach ca. 15sec Motorlauf und droht dann auch nicht mehr auszugehen.
Wenn der Motor mal mit 100U/min mehr läuft und ich stelle ihn ab und starte wieder, funktioniert alles perfekt, ich brauch dann beim Starten kein Gas geben.

Klaus

This post has been edited 1 times, last edit by "KlausH" (Nov 13th 2005, 11:25pm)


Diesel84

Bleifuss Joe

Posts: 216

Date of registration: Mar 5th 2005

wcf.user.option.userOption50: 190D 2.0

wcf.user.option.userOption52: 1988

Location: Hamm

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

2

Monday, November 14th 2005, 7:04am

Mein Diesel läuft in den ersten Minuten nach einen Kaltstart auch unruhig, aber das legt sich wieder wenn er ein paar Minuten gelaufen ist. Kannst ja 5 Minuten warten dann regelt der runter und er läuft leiser und mit weniger umdrehungen.



Der Diesel sollte eigentlich ohne Vollgas anspringen! Denke nicht das es im Sinn des Erfinders ist immer beim starten Vollgas zu geben!

Rock'n'Roll und kühles Bier, das lob ich mir! :guitardude

This post has been edited 1 times, last edit by "Diesel84" (Nov 14th 2005, 7:06am)


Petrolferrari

Vier gewinnt....

Posts: 3,507

Date of registration: Jan 14th 2003

wcf.user.option.userOption50: 190D 2.0

wcf.user.option.userOption52: 1990

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

3

Monday, November 14th 2005, 7:10am

Fahrt ihr normalen Diesel, oder Raps-/Sojaöl? Also für einen Diesel ungewöhnlich, würde ich mal die Glühkerzen kontrollieren und eventuell mal die Einspritzdüsen prüfen lassen. Normalerweise läuft er ab der ersten Umdrehung rund (so kenne ich es aus meinen Dieselzeiten). Mit Pöl schaut die Sache anders aus, da kann es schon mal eine Minute dauern, bis der Mengenteiler sich im PÖl "freigeschwommen" hat ;).
Falsches Posten leichtgemacht: Nachdem ich die Suche, die FAQ´s und die Forenregeln erfolgreich ignoriert habe, erstelle ich zwei bis acht Threads in falschen Unterforen mit aussagefreiem Titel (idealerweise einfach "Hilfe!" ;) ), jeder Menge Ausrufezeichen und unverständlichem Text!

190Dieselross

Verheiratet 09.06.2011

  • "190Dieselross" is male

Posts: 2,157

Date of registration: May 5th 2004

wcf.user.option.userOption50: Anderes MB-Modell

wcf.user.option.userOption52: 1988

Location: 32339 Espelkamp

Occupation: Lager und Logistik,

wcf.user.option.userOption58: Wartung

  • Send private message

4

Monday, November 14th 2005, 8:01am

Quoted

Original von Petrolferrari
Fahrt ihr normalen Diesel, oder Raps-/Sojaöl? Also für einen Diesel ungewöhnlich, würde ich mal die Glühkerzen kontrollieren und eventuell mal die Einspritzdüsen prüfen lassen. Normalerweise läuft er ab der ersten Umdrehung rund (so kenne ich es aus meinen Dieselzeiten). Mit Pöl schaut die Sache anders aus, da kann es schon mal eine Minute dauern, bis der Mengenteiler sich im PÖl "freigeschwommen" hat ;).


Genau. Bei Dieselbetrieb einfach mal die Glühkerzen und Einspritzdüsen kontrolieren. Und mal den Kraftstofffilter tauschen.
Anständige Autos haben Heckantrieb,nur Kutschen werden gezogen.

Mutti´s C180T
Dieselross sein 500SE

This post has been edited 1 times, last edit by "190Dieselross" (Nov 14th 2005, 8:02am)


Flominator

Vollgasterrorist

  • "Flominator" is male

Posts: 2,086

Date of registration: Mar 19th 2005

wcf.user.option.userOption50: 190D 2.0

wcf.user.option.userOption52: 1990

Location: 65597

wcf.user.option.userOption58: Räder/Felgen

  • Send private message

5

Monday, November 14th 2005, 11:27am

Ich starte immer mit Vollgas.
Er läuft zwar auch ohne an, so klappts aber einfach besser.

Schaut mal in eure Bedienungsanleitung! Da steht das auch drin!!

Gruß,
F
L
O

Bastiaan

Wissen ist Macht, nix wissen macht auch nix

  • Send private message

6

Monday, November 14th 2005, 12:26pm

Tach auch....,


ich würde erstmal den Schalter für die Leerlaufanhebung überprüfen bzw. ersetzen.


Ich starte prinzipiell ohne Gas zugeben, es tut mir einfach in der Seele weh wenn er so hoch jubelt (auch wenns nur 2000UPM sind). ;( und kann mir auch nicht vorstellen das gut ist.
"Ein Kluger bemerkt alles, ein Dummer macht über alles seine Bemerkungen." (Heinrich Heine)
"Der Kluge ärgert sich über die Dummheiten, der Weise belächelt sie." (Curt Goetz)



wer auf Frontantrieb schwört kann mit Heckantrieb nicht umgehen!

KlausH

Intermediate

  • "KlausH" is male
  • "KlausH" started this thread

Posts: 491

Date of registration: Jul 11th 2003

wcf.user.option.userOption50: 190E 2.5-16

wcf.user.option.userOption52: 90

Location: Linz/Österreich

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

7

Monday, November 14th 2005, 1:29pm

Hallo

Danke für eure Beiträge.

Also es handelt sich um Diesel, Pöl habe ich noch nicht ausprobiert.

Ich bleibe nur so lange am Gas bis der Motor die Leerlaufdrehzahl erreicht hat oder bisschen mehr, aber keine 2000U/min.


Wie kann ich den Schalter prüfen?

mfg Klaus

Linus-Syke

Trainee

  • "Linus-Syke" is male

Posts: 60

Date of registration: Jun 6th 2004

wcf.user.option.userOption50: 190D 2.5 turbo

wcf.user.option.userOption52: 1991

Location: 28816

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

8

Monday, November 14th 2005, 1:44pm

Quoted

Original von Flominator
Ich starte immer mit Vollgas.
Er läuft zwar auch ohne an, so klappts aber einfach besser.
Schaut mal in eure Bedienungsanleitung! Da steht das auch drin!!


Ernsthaft? Ich stelle mir das jetzt gerade mal vor: (Automatikgetriebe) - linken Fuß auf die Bremse stellen und gleichzeitig mit dem rechten Fuß Gas geben beim Start. Nein, wirklich, das kanns ja wohl nicht sein, oder?

Am Ende soll man noch - da die linke Hand frei ist - den Lichtschalter als Choke missbrauchen und dabei gleichzeitig ins Lenkrad beißen... :wow

Flominator

Vollgasterrorist

  • "Flominator" is male

Posts: 2,086

Date of registration: Mar 19th 2005

wcf.user.option.userOption50: 190D 2.0

wcf.user.option.userOption52: 1990

Location: 65597

wcf.user.option.userOption58: Räder/Felgen

  • Send private message

9

Monday, November 14th 2005, 2:14pm

Steht in meiner Bedienungsanleitung drin. Kann die ja mal irgendwann zitieren.

Gruß,
F
L
O

Diesel-Pitt

190D-Schrauber vorrübergehend außer Dienst...

  • "Diesel-Pitt" is male

Posts: 817

Date of registration: Sep 14th 2003

wcf.user.option.userOption50: Anderes MB-Modell

wcf.user.option.userOption52: 2003

Location: Landkreis Meißen

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

10

Monday, November 14th 2005, 3:36pm

Meine Vorgehensweise:
Ich tippe das Gas bissl an aber nur bis er richtig zündet. Dabei geht die Drehzahl eigentlich nicht besonders hoch - max. 1000/min. Dann läuft er auch mit Pöl sofort rund, ohne Gasgeben wehrt er sich bissl gegen's ankurbeln... :D

@Linus-Syke
Hä? Wieso musst du bei Automatik zum Starten den Fuss auf die Bremse stellen? :lol
Oo=*=oO ...zum Cruisen gebaut - 190D 2.5 Automatic

Hier geht's zu den Bildern!

Suche Sonderausstattung: Kabelsatz für 4xeFh (Mopf),Holzbrettchen f. Mittelkonsole mit allen Ausschnitten außer Sitzheizung usw.

Petrolferrari

Vier gewinnt....

Posts: 3,507

Date of registration: Jan 14th 2003

wcf.user.option.userOption50: 190D 2.0

wcf.user.option.userOption52: 1990

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

11

Monday, November 14th 2005, 4:38pm

Als Schalter-Fahrer kennt er die Neutral-Position nicht :lol
Falsches Posten leichtgemacht: Nachdem ich die Suche, die FAQ´s und die Forenregeln erfolgreich ignoriert habe, erstelle ich zwei bis acht Threads in falschen Unterforen mit aussagefreiem Titel (idealerweise einfach "Hilfe!" ;) ), jeder Menge Ausrufezeichen und unverständlichem Text!

This post has been edited 1 times, last edit by "Petrolferrari" (Nov 14th 2005, 4:38pm)


Diesel-Pitt

190D-Schrauber vorrübergehend außer Dienst...

  • "Diesel-Pitt" is male

Posts: 817

Date of registration: Sep 14th 2003

wcf.user.option.userOption50: Anderes MB-Modell

wcf.user.option.userOption52: 2003

Location: Landkreis Meißen

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

12

Monday, November 14th 2005, 4:57pm

@Petrolferrari
Ich glaubs auch... :D

Bevor Fragen kommen, wegen Gasgeben beim Starten: Ja meine Kaltstart-Leerlaufanhebung funzt noch. Man merkts ja ganz deutlich, wenn man den Motor nach dem Start mal ne Weile im Leerlauf tuckern lässt. Nach ner Weile sinkt ja die Leerlaufdrehzahl wieder deutlich hörbar ein Stück ab...
Oo=*=oO ...zum Cruisen gebaut - 190D 2.5 Automatic

Hier geht's zu den Bildern!

Suche Sonderausstattung: Kabelsatz für 4xeFh (Mopf),Holzbrettchen f. Mittelkonsole mit allen Ausschnitten außer Sitzheizung usw.

KlausH

Intermediate

  • "KlausH" is male
  • "KlausH" started this thread

Posts: 491

Date of registration: Jul 11th 2003

wcf.user.option.userOption50: 190E 2.5-16

wcf.user.option.userOption52: 90

Location: Linz/Österreich

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

13

Monday, November 14th 2005, 7:36pm

Also die Kaltstartleerlaufanhebung funktioniert schon auch, nur erst nach ca. 10-15sec. Mir kommt das so vor, als müsste der Motor erst Unterdruck aufbauen.
Bleibt der U-Druck nach z.b. 12 Stunden "gespeichert" oder muss der Motor nach dem Starten den U-Druck erst aufbauen?

PS: Um nicht auf der Bremse mit dem linken Fuß zu stehen gibt es auch die Einrichtung Handbremse ;) :D

Linus-Syke

Trainee

  • "Linus-Syke" is male

Posts: 60

Date of registration: Jun 6th 2004

wcf.user.option.userOption50: 190D 2.5 turbo

wcf.user.option.userOption52: 1991

Location: 28816

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

14

Monday, November 14th 2005, 7:57pm

Quoted

Original von KlausH
PS: Um nicht auf der Bremse mit dem linken Fuß zu stehen gibt es auch die Einrichtung Handbremse ;) :D


Ja, und um Windows herunter zu fahren, muss man erst den "Start"-Button drücken... ähnlich blöd, oder? ;)

Lokutus

hat sich endlich getraut <3

  • "Lokutus" is male

Posts: 3,150

Date of registration: Apr 3rd 2004

wcf.user.option.userOption50: 190D 2.0

wcf.user.option.userOption52: 1985

Location: 32479

Occupation: IT/Systemkaufmann

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

15

Tuesday, November 15th 2005, 7:43am

Quoted

Original von KlausH
Also die Kaltstartleerlaufanhebung funktioniert schon auch, nur erst nach ca. 10-15sec. Mir kommt das so vor, als müsste der Motor erst Unterdruck aufbauen.
Bleibt der U-Druck nach z.b. 12 Stunden "gespeichert" oder muss der Motor nach dem Starten den U-Druck erst aufbauen?



Geht er denn ohne nachzudieseln aus ?( wenn nicht überprüfe mal deine Stoppdose,außerdem kann noch die Vakuumpumpe undicht sein - aber erst würde ich mal die Kraftstoffilter tauschen,danach die Kerzen und die Düsen abdrücken lassen und dann wenn es immer noch so ist,Stoppdose und Vakuumpumpe (vorsicht teuer :wow) .....

KlausH

Intermediate

  • "KlausH" is male
  • "KlausH" started this thread

Posts: 491

Date of registration: Jul 11th 2003

wcf.user.option.userOption50: 190E 2.5-16

wcf.user.option.userOption52: 90

Location: Linz/Österreich

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

16

Tuesday, November 15th 2005, 8:09am

Guten Morgen

Die Filter wurden alle vor ~25000km gewechselt.

Gestern bei 5° Außentemp und nach 6 Stunden Standzeit ist der Diesel zwar ohne Gas angesprungen, aber die Leerlaufanhebung hat die ersten 10 Sec nicht den Leerlauf angehoben.

Wie kann ich die einzelnen Unterdruckteile testen (also Pumpe, Schalter, Dose, usw...) oder geht das nur in der Werkstätte?

mfg Klaus

Hörmi

Trainee

  • "Hörmi" is male

Posts: 83

Date of registration: Aug 11th 2005

wcf.user.option.userOption50: Anderes MB-Modell

wcf.user.option.userOption52: 1982

Location: Lechbruck am See

wcf.user.option.userOption58: kein Spezialgebiet

  • Send private message

17

Saturday, November 19th 2005, 4:12pm

Hallo,
empfehlenswert ist, bei hohen Minustemperaturen oder starkem Frost das Gaspedal ganz durchzutreten, ansonsten brauch man nicht mit Vollgas starten

Gruß

Hörmi