w201.com | 190er-Community

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Willkommen bei w201.com | Die 190er-Community

    Herzlich willkommen bei der 190er-Community von w201.com. Wir sind eine Community rund um die Baureihe W201 von Mercedes-Benz, besser bekannt als Mercedes 190, 190er oder auch Babybenz. Jeder Fan, Fahrer und auch Beifahrer des 190ers ist bei uns willkommen. Hier wird geholfen bei technischen Problemen oder sonstigen Fragen zum Fahrzeug und dem was dazugehört. Gerne begrüßen wir dich auch bei Treffen und Stammtischen unserer Community.

    Wie überall gibt es auch hier Regeln, die wir dich bitten einzuhalten. Unsere Forenregeln findest du hier: Regeln Bevor du eine Frage stellst, nutze bitte die Suchfunktion unseres Forums. Oftmals gibt es dort bereits die passenden Antworten.

    Bei Fragen zum Forum oder bei technischen Problemen wende dich bitte ans Team.

Letzte Aktivitäten

  • fischerm250685 -

    Hat eine Antwort im Thema M103 keine Leistung im warmen Zustand verfasst.

    Beitrag
    Guten morgen Matze, hört sich irgendwie zu einfach an, aber das ähnliche Verhalten hatte ich mal mit einem 3er Golf. Da lag es an der Kupplung die "durch" war. Viele Grüße Manuel Gesendet von meinem Mi MIX 2 mit Tapatalk
  • Benman777 -

    Hat eine Antwort im Thema M103 keine Leistung im warmen Zustand verfasst.

    Beitrag
    Hallo, Also wenn der Motor normal Gas annimmt und scheinbar gut läuft, dann würde ich den Fehler Richtung Getriebe suchen. Automatik oder Schalter? Gruß Ben
  • Bonjour -

    Hat das Thema M103 keine Leistung im warmen Zustand gestartet.

    Thema
    Hallo Forum, Ich weiß dass es im Internetz schon einige derartige Themen gibt jedoch ohne Lösung. Fahrzeug zurzeit: 190E 2.6 Bj 87, Problem: Nach dem Kaltstart zieht die Kiste sehr gut durch, so wie es sein sollte, aber nach ca. 10 min Fahrt bzw. wenn…
  • Chilli166 -

    Hat eine Antwort im Thema Katalysator verfasst.

    Beitrag
    Bei mir war auch schonmal Verdacht aufeinen defekten Katalysator. Ich habe dann die Ummantelung abgenommen. Danach wurde es besser, aber es war immer noch nicht weg. Schließlich hat sich herausgestellt, dass die Motorlager hinüber waren. Die habe ich…
  • Prototyp -

    Hat eine Antwort im Thema Dichtung Heckleuchte verfasst.

    Beitrag
    Hab bei meinen neuen alten schwarzen Fifft Leuchten nur noch platte Fragmente einer Dichtung. Hab daher nun Butylschnur bestellt. Klebrige knetbare Dichtungswurst. Ich probiers mal aus, denke aber dass das wunderbar funktionieren wird. Somit eine…