Motor / Antrieb

Fragen zu den Motoren und alles was dran hängt. (Getriebe, Abgasanlage)

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Abgasanlage undicht. Schrauben an Schelle bei Demontage abgerissen

9 1,054

hans190e

Tunnel wird innen recht warm, insbesondere beim Wahlhebel. M103 Mopf Automatik

18 1,095

Raggna

Sporadisch schlechter motorlauf mit Fehlzündungen

3 267

Raggna

Kaltstartprobleme 118ps

5 485

Blixa

Den kleinen im Frühjahr abgestellt, jetzt springt er nicht mehr an

9 699

Midnightstar

Tankgeber

13 1,297

Midnightstar

Selbständiges beschleunigen - Rudelwissen gefragt [GELÖST]

1 359

Kalle0103

EPC-Fußnoten zum Produktionsdatum

8 496

Jochen L. aus KA

230ge mit m102 motor läuft unrund und stottert beim gasgeben

24 2,599

blubberwhale

Automatikgetriebe

7 752

buron876

Wo bekommt man noch einen guten Krümmer her? - ERLEDIGT

5 513

venom

Welche Lambdasonde für den M103 2,6 VorMopf

7 440

1.8'er

Kupplung rutscht nach Wechsel

7 625

slalom w201

Nach Reparatur der Zylinderkopfdichtung macht der Motor Probleme

9 715

Raggna

2 und 3 Gang lassen sich nicht mehr einlegen

9 755

Marius_190E_3.2

Leistungsverlust wodurch?

7 792

Richie386

Schwingungsdämpfer keilriemen

2 276

Burner

W201 190E geht öfter einfach aus

3 248

micha201

Späne im Motoröl

90 4,131

Raggna

Neue Lambdasonde, Erfahrungsbericht, m103

1 247

R6+V8-Max

  • Statistics

    4,169 Threads - 49,752 Posts (8.66 Posts per Day)