Motor / Antrieb

Fragen zu den Motoren und alles was dran hängt. (Getriebe, Abgasanlage)

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Umbau 2.0 auf 2.3 M102

0 216

190E 2.0 1991 Tastverhältnis 80% Schlechter Motorlauf

6 849

hans190e

Motor geht in kaltem Zustand im Leerlauf aus

7 614

Charmix

Schlechter Motorstart 190E 2.6

5 704

Midnightstar

Klackern aus dem Motor

14 1,099

mallnoch

Motorengewichte

3 386

mallnoch

Abgasanlage undicht. Schrauben an Schelle bei Demontage abgerissen

9 1,137

hans190e

Tunnel wird innen recht warm, insbesondere beim Wahlhebel. M103 Mopf Automatik

18 1,229

Raggna

Sporadisch schlechter motorlauf mit Fehlzündungen

3 313

Raggna

Kaltstartprobleme 118ps

5 548

Blixa

Den kleinen im Frühjahr abgestellt, jetzt springt er nicht mehr an

9 787

Midnightstar

Tankgeber

13 1,420

Midnightstar

Selbständiges beschleunigen - Rudelwissen gefragt [GELÖST]

1 382

Kalle0103

EPC-Fußnoten zum Produktionsdatum

8 554

Jochen L. aus KA

230ge mit m102 motor läuft unrund und stottert beim gasgeben

24 2,899

blubberwhale

Automatikgetriebe

7 793

buron876

Wo bekommt man noch einen guten Krümmer her? - ERLEDIGT

5 547

venom

Welche Lambdasonde für den M103 2,6 VorMopf

7 491

1.8'er

Kupplung rutscht nach Wechsel

7 712

slalom w201

Nach Reparatur der Zylinderkopfdichtung macht der Motor Probleme

9 761

Raggna

  • Statistics

    4,192 Threads - 49,950 Posts (8.56 Posts per Day)