Suchergebnisse

Suchergebnisse 1-20 von insgesamt 165.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • KPR mal gebrückt oder getauscht?

  • KE am M103 3.0 neu eingestellt

    Der Franzose - - Motor / Antrieb

    Beitrag

    Wenn Du das wirklich drauf hast, wäre es cool davon ein Video zu machen, wie man die Zylinder und Plättchen richtig einstellt / anpasst. Noch cooler wäre ein Video, wie man den ganzen Schlossträger (oder wie das Dinges auch immer heisst) überholt, so dass das Lenkradschloss erst wieder mit ABZIEHEN des Schlüssels einrastet. Der Thread geht jetzt leider ganz weg vom Thema weg - vllt neuen Aufmachen?

  • KE am M103 3.0 neu eingestellt

    Der Franzose - - Motor / Antrieb

    Beitrag

    Und genau das würde ich mit einem durchgeglühten und vermutlich verzogenem Schlüssel speziell beim W201, W124, W126 nicht mehr tun - die Zündschlösser sind sehr fragile Wesen und mit Kennung derzeit nicht lieferbar. MB liefert die noch neu passend zu deinem Zündschloss.

  • KE am M103 3.0 neu eingestellt

    Der Franzose - - Motor / Antrieb

    Beitrag

    Ich denk da eher an das arme Schloss.....;-)

  • KE am M103 3.0 neu eingestellt

    Der Franzose - - Motor / Antrieb

    Beitrag

    Hallo Hans, hoffentlich hast das nicht so eingestellt, wie du mit der Elektrode auf dem Schlüssel rumgebrutzelt hast. Aber das mit den 3 Messgeräten gleichzeitig sieht schick und sinnig aus - gefällt mir. VG Der Franzose

  • Hattest Du das Nockenwellenrad von der Kette getrennt? Normalerweise macht man das mit 2 Kabelbindern fest, bevor man den Kopf runterbaut. Falls Du das genauso gemacht hattest, kanns fast nicht die Kette sein. VG Der Franzose

  • Türfangband vorne

    Der Franzose - - Reparatur

    Beitrag

    Hallo Mike, wichtig ist die Folie wieder sauber dran zukleben bzw wenn sie beschädigt ist, zu ersetzen (kann man z.B. aus nem gelben Sack o.ä. selber zuschneiden). Hau rein. Viele Grüße Der Franzose

  • M102 Motor klackert

    Der Franzose - - Motor / Antrieb

    Beitrag

    Neee - aber er muss richtig montiert werden. Wie fällt was in Brennraum?

  • Danke Max - wieder was gelernt.

  • Zitat von AJ1900: „Aber trozdem, sind die ersten dann in 4 Jahren Odtimerreif. “ Ja - aber nur im W202 - wenn die bis dahin nicht voll komplett weg gefault sind..... Wenn man einen W201 finden würde, wo der Umbau nachweislich 20 Jahre alt ist, dann könnte H gehen - habe da aber ehrlicher Weise auch nur ein halbwissen. Zurück zum Thread: Vllt doch ein Fahrzeug kaufen wo der OM605 schon drin ist und auf H warten Viele Grüße Der Franzose

  • Zitat von AJ1900: „H-Kennzeichen drauf und gut ist, “ Der OM 605 wurde von 93-2001 gebaut - wie soll das mit dem H funktionieren? Nachweisen, dass der Umbau vor 20 Jahren gemacht wurde? Oder gibt es da eine andere Möglichkeit (ausser den Prüfer zu bestechen oder den Umbau nach dem H machen und hoffen dass es keiner merkt)? Viele Grüße Der Franzose

  • Hallo Nikki, mach nen Elektromotor rein....;-) - den Rest entsorgt die DEUTSCHE UMWELTHILFE...... Viele Grüße Der Franzose

  • Türen bei Fenster undicht!!

    Der Franzose - - Reparatur

    Beitrag

    Hallo Thomas, ich denke, dass das bei jedem Auto so ist - das Wasser was durch die Dichtung der Seitenscheibe reinläuft, läuft unten wieder raus. Wenn man einem Auto nach starkem Regen die Türen öffnet läuft sehr oft richtig viel Wasser durch die Abläufe in der Tür raus. Oder habe ich Deine Frage falsch verstanden? Wichtig ist, dass vor der Montage der Türpappe die Kunststoffolie wieder richtig angebracht wird. Viele Grüße Der Franzose

  • Fachgerecht gereinigt und entfettet ist ja so ein Streitthema - ich bin da eher von der Fraktion 40er Papier und schön rauh runterschruppen - dann gibt es da noch die Fraktion der "Einläpper" und "Hochglanzpolierer".....Glaubensfrage. Falls Du "geläppt" haben solltest, dann gibt doch dem 40er Papier ne Chance. Vllt war es einfach eine schlechte Dichtung - Hersteller? Falsches Kühlmittel könnte auch noch ein Grund sein. Plane Köpfe plant man nicht - dazu gibt es ein Lineal. Und da man von der Mit…

  • Hallo Ben, nicht dass ich Ahnung von Vergasern hätte, aber kennst Du diese Anweisung: ruddies-berlin.de/se175cdt.htm Viele Grüße Der Franzose

  • Zitat von 1.8'er: „Zitat von Fra_Jo: „aber wo sitzt der Microschalter? “ Sitzt oben am Gasgestänge (Rollentaster). Bei dir sieht der aber nur Vollgas, bei KAT Fahrzeugen auch den Leerlauf. “ Sorry für mein Halbwissen, aber: Würde das dann heissen, dass Fahrzeuge ohne KAT keine Schubabschaltung hätten? Ich hatte mir immer vorgestellt, dass das Steuergerät über den Hallgeber und Microschalter weiss ob das Fahrzeug im Stand ist (Leerlauf -> Standgasmenge Sprit geben) oder rollt (Sprit weg) - oder l…

  • 1,8er liegt vermutlich richtig, dass die Nockenwelle wenig mit dem Fehlerbild zu tun hat, trotzdem würde ich die kontrollieren. Zum Thema selbst kann ich nichts weiteres einbringen, nur das mich die Diagnose einer nicht "diagnosefähigen" KE sehr interessiert, da ich auch einen 85er ohne KAT habe (läuft sauber zum Glück). Werde weiter mitlesen und nachher in ein französisches "Jetzt mach ich es mir selbst" reinschaun. Vllt. steht da was vernünftiges drin. Weiterhin viel Erfolg. Der Franzose.

  • Zitat von TheBochumer: „Ja dieses Problem hatte ich kurz vor dem LMM Poti. Beim Kauf 2015 kam die Kappe neu weil mir die alte auf der ersten Fahrt durchgebrannt war. Beim Finger von Beru löste sich anfang des Jahres das Gießharz vom Kunstoff wo durch der Kontakt einen mm höher stand. Hab jetzt erstmal unter anderm neue Kappe, Finger und Kabel von BOSCH bestellt. Kerzen von NGK hab ich noch hier liegen. Gibt es eigendlich einen Trick wie man die Abdeckungen der Kabel befestigt, sodass sich die Le…

  • Hallo, wenn die Laufleistung stimmt, dann wurden vermutlich nie die Unterdruckschläuche gewechselt. Somit kann man das guten Gewissens tun und es hilft zumindest, dass der Wagen nicht im Wartungsstau verendet. Zündspule könnte auch ein Kandidat sein, aber Du merkst schon: Die Diagnose ist schwierig - ich würde mal warten was Midnightstar noch rausfindet. Wenn keine Historie (Werkstattrechnungen) über das Fahrzeug existiert und du den noch lange fahren und behalten willst, würde ich auf jeden Fal…

  • Hallo Fra_Jo, Deine KE ist sicher nicht "diagnosefähig". Du hattest geschrieben, dass Du die Unterdruckschläuche mit Bremsenreiniger abgesprüht hast. M.M. reicht das nicht. Die Unterdruckschläuche sind beim Motor ohne Kat noch um einiges wichtiger, da nicht über die Lambdasonde nachgeregelt werden kann. Am Besten alle neu machen - runter bis zum Automatikgetriebe (auch gleich prüfen ob kein Automatikgetriebeöl angesaugt wird). Hast Du das ÜSR nach dem nachlöten auch geprüft bzw. mal gegen ein ne…