Search Results

Search results 1-5 of 5.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • 1.8 Automatik geht aus

    PaoloPinkel - - Motor / Antrieb

    Post

    Hallo 199er Freunde, Habe folgendes Problem... Wenn ich mit dem Benz abbremsen muss, also auf einen Kreisverkehr oder einer Ampel geht der Motor einfach aus. Danach startet er aber direkt wieder normal. Das ganze passiert manchmal. Gestern zum Beispiel während einer längeren Fahrt. Die Temperatur bleibt unverändert normal Bereich. Hat irgendwer Ideen? Gruß

  • Danke für eure Antworten Ich wusste gar nicht das Automatikversion relativ selten beim Rosso ist... Aktuelle Bilder / Vorstellung folgen Danke @Philipp für das Originalprospekt... In diesem Zusammenhang fällt mir auf das die Antenne bei mir nicht automatisch heraus-/hereinfährt... muss dann wohl defekt sein

  • Moin, ich hoffe das ich die richtige Kategorie gewählt habe. Ich bin stolzer Besitzer des o. g Benz. Dazu mal ne Frage: Ich habe im Internet gelesen, daß der Rosso von Werk ein Sportfahrwerk hat? Ist das richtig und ist er auch etwas tiefer als die "normalen" W201? Was mich noch interessieren würde, was haltet ihr vom Rosso im Allgemeine? Also an der Innenausstattung scheiden sich ja die Geister.. 70 % finden die // 30 % . Sind alle Rosso eigentlich gleich ausgestattet? Achja... ist es normal da…

  • So die Startprobleme sind nicht mehr spürbar... Ich denke das liegt daran, daß der Rosso nun öfters bewegt wird. Danke für Eure Antworten

  • Guten Tag Benzfreunde! Bin seit kurzem stolzer Besitzer eines 190er Avantgarde Rosso von '92. Knapp 175000 Kilometer gelaufen. 1.8 Liter / Automatik. Nun zu meinem Problem... Wenn das Auto kalt ist (z.b über Nacht) startet er schlecht. Ich muss 4-5 Sekunden orgeln dann springt er erst an. Wenn er mal an ist hat er, für mein Empfinden, einen ruhigen Motorlauf. Ist das Auto warmgefahren startet er sofort. Hat jemand ne Idee? Eine genaue Vorstellung des Rosso folgt