Basteldiesel - Schiebedach geht nicht mehr

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Kleine Zwischenmeldung:

      Nächste Woche gehts zum TÜV, denk ich. Mein Kumpel ist derzeit im Urlaub und ich hab keine Lust, den Wagen vorzufahren - also steht er noch ne Woche. Im Grunde ist aber alles erledigt:
      - Handbremse tut wieder, wenn auch nicht optimal - hoffentlich reichts. Handbremsseile waren festfgerostet und die Beläge packen nicht mehr sonderlich gut, obwohl wir den glasigen Belag abgefeilt haben. Notfalls kommen neue Scheiben + Beläge und neue Seile rein und gut ists. Da sich diese Kosten quasi dann durch 3 teilen ists wurst.
      - Die Innenradläufe vorne sind wieder montiert, der Bereich darunter grob versiegelt.
      - Scheibenwischer ist wieder dran
      - Heizungsventil funktioniert komischerweise wieder, hab aber notfalls n gutes für 1 € bei Ebay geschossen
      - Licht wieder eingestellt, alle Leuchten funzen
      - Warnleuchte bzw. der Geber fürs Wischwasser wurde modifiziert. Ist jetzt immer voll und leuchtet nie wieder :D
      - Lüfterhaube und Lüfter selbst sind wieder montiert
      - Motor hat frisches 10W40 bekommen, die Hydros tickern jetzt wesentlich weniger (warm sowieso nicht)
      - Bremsflüssigkeit gewechselt
      - neue gebrauchte Winterreifen drauf - hoffentlich merkt keiner, dass die ET der Felgen nur 31 ist :rolleyes:
      - Fußmatten und restlicher Kram im Innenraum ist wieder drin

      Und das Rot wirde mit Schwarzmatt überpinselt. War mittlerweile kein Feuerrot, sondern ROSArot, das geht garnicht. Und Lackieren war mir zuviel Arbeit, also mitm Pinsel drüber. Ist jetzt ganz schwart, auch ok. Jetzt folgt noch ne ausgiebige Testfahrt, um die Bremsen frei zu bremsen und ab gehts zum TÜV.

      Drückt uns die Daumen, dasses was wird!

      Gruß Jo
    • Gullideggl wrote:

      Kleine Zwischenmeldung:

      Nächste Woche gehts zum TÜV, denk ich. Mein Kumpel ist derzeit im Urlaub und ich hab keine Lust, den Wagen vorzufahren - also steht er noch ne Woche. Im Grunde ist aber alles erledigt:
      - Handbremse tut wieder, wenn auch nicht optimal - hoffentlich reichts. Handbremsseile waren festfgerostet und die Beläge packen nicht mehr sonderlich gut, obwohl wir den glasigen Belag abgefeilt haben. Notfalls kommen neue Scheiben + Beläge und neue Seile rein und gut ists. Da sich diese Kosten quasi dann durch 3 teilen ists wurst.
      - Die Innenradläufe vorne sind wieder montiert, der Bereich darunter grob versiegelt.
      - Scheibenwischer ist wieder dran
      - Heizungsventil funktioniert komischerweise wieder, hab aber notfalls n gutes für 1 € bei Ebay geschossen
      - Licht wieder eingestellt, alle Leuchten funzen
      - Warnleuchte bzw. der Geber fürs Wischwasser wurde modifiziert. Ist jetzt immer voll und leuchtet nie wieder :D
      - Lüfterhaube und Lüfter selbst sind wieder montiert
      - Motor hat frisches 10W40 bekommen, die Hydros tickern jetzt wesentlich weniger (warm sowieso nicht)
      - Bremsflüssigkeit gewechselt
      - neue gebrauchte Winterreifen drauf - hoffentlich merkt keiner, dass die ET der Felgen nur 31 ist :rolleyes:
      - Fußmatten und restlicher Kram im Innenraum ist wieder drin

      Und das Rot wirde mit Schwarzmatt überpinselt. War mittlerweile kein Feuerrot, sondern ROSArot, das geht garnicht. Und Lackieren war mir zuviel Arbeit, also mitm Pinsel drüber. Ist jetzt ganz schwart, auch ok. Jetzt folgt noch ne ausgiebige Testfahrt, um die Bremsen frei zu bremsen und ab gehts zum TÜV.

      Drückt uns die Daumen, dasses was wird!

      Gruß Jo


      Viel Glück :)
      1991er 190E 2.0 Sportline
      1991er 200E W124 in bornit
      1990er 200D W124 Neuwagenzustand
      2007er B180 CDI
    • THX für die Resonanz! :)

      Gestern abend hab ich testhalber den Basteldiesel gestartet und siehe da - das Hydrotickern bei kaltem Motor ist GANZ weg! Ist jetzt das billige 10W40 von Te-Taxiteile drin. Gott sei Dank hab ich keinen Motorreiniger verwendet, sonst würd ich da womöglich noch dran glauben und den Effekt darauf schieben.

      Beim Kaltstart war bisher etwas nervig, dass er zwar sofort startete, zunächst einige Umdrehungen rund lief und dann aber schon 2 sek nach dem Start das Rumpeln anfing. Hab das auf die fehlende Nachglühfunktion geschoben, die Leerlaufdrehzahlanhebung ist auch noch nicht angestöpselt, das verstärkt den Effekt. Also hab ich jetzt die "Startabschaltung" vom Vorglührelais abgeklemmt, hab davon hier mal gelesen und dann in der WIS geschaut, welche Anschlüsse das sind. Die Startabschaltung schaltet den Vorglühvorgang nämlich ab, sobald der Anlasser beim Starten gelaufen ist (während dem Starten wird noch geglüht). Jetzt glüht er danach noch weiter. Zwar nicht so lange wie mit Nachglührelais aber das reicht. Wenn z.B. das Relais bei derzeitiger Temperatur 20sek Glühzeit einstellt, startet man nach 10sek und es glüht dann noch 10sek weiter --> improvisierte Nachglühfunktion 8) Dadurch dass ich die Zeitsteuerung auch abgeklemmt hab, glüht er sogar immer ~25sek.

      Jetzt noch die Leerlaufdrehzahlanhebung anstöpselnund gut ists, da fehlt nur der Schlauch. Und TÜV fehlt. :rolleyes:

      Gruß Jo
    • Heut war HU, bin mitm Kumpel zur Werkstatt gefahren (der hatte seinen Polo auch noch zur HU dort), der Werkstattmeister: "Der Daimler war kein Problem" --> wir: :phat:

      Die "erheblichen Mängel" waren also wohl egal. Passt schon so, fährt ja einwandfrei der Wagen und IST verkehrssicher. Jetzt bleibt nur zu hoffen, dass das so bleibt und der Wagen sich bewährt. Näxte Woche wird er angemeldet und dann vorwiegend im Kurzstreckenbetrieb als W123-Ersatz gefahren. Demnächst gibts dann sicherlich auch Bilder, Driftsessions usw.

      Gruß Jo
    • Zum aktuellen Stand:
      Der Basteldiesel fährt seit er TÜV hat wieder regelmäßig. Beim einen Kumpel ist der W123 220D wieder im Sommereinsatz, nachdem der Basteldiesel nicht ganz 5000km wirklich harten Wintereinsatz brav absolviert hat. Einzig nennenswertes Problem: einige Male komisches Startverhalten, Batteriepol war locker :lol
      Jetzt wurde der Gute einfach an den nächsten Kumpel weitergereicht, der gerade ein Auto braucht. So darf er dann ab sofort zwischen Tübingen und Stuttgart (zu Mercedes) pendeln und freut sich, dass er bewegt wird. Ich werd schaun, dass ich mal aktuelle Bilder einstelle und werd ab und an berichten, wenns was Neues gibt...

      Gruß Jo
    • Jo, wie wärs denn mal mit nem sommertreffen bei dir?

      Hab ich schon seit zwei Jahren im Hinterkopf. Müsste man nur endlich mal tatsächlich machen :D Derzeit ist bei uns im Ort aber Baustelle, daher ist das Treffen direkt bei mir etwas doof, je nach Umfang aber auch machbar. In der Scheune gibts Sofas, nen Ofen und Musik. Grillen am Aichstruter Stausee oder sonst wo hier in der Nähe wär aber auch cool und platztechnisch viel besser. (wobei ich glaube, dass da mittlerweile Parkgebühr verlangt wird...). Bei uns in der Nähe gibts eigentlich zahlreiche Grillplätze, einige mit Parkplatz direkt dabei, die aber bei gutem Wetter am WE auch ordentlich besucht werden.

      Gruß Jo
    • Von dem elektronischen Kärtchenstecker hatte ich die Tage bereits ne PN bekommen: (SRY, dasmuss sein) :lol
      Hallo Gulli,





      Ich hatte eine Frage? Verkaufen Sie Ihre Mercedes oder diejenigen, die Sie zufällig jemanden kennen, der einen Mercedes-Angebote? Wenn ja, lass es mich wissen. Nochmals vielen Dank.

      Gruß


      :?: :?: :?: :?: :?: :?: :?: :?:

      Gestern meine spontane Antwort darauf:

      Nix bin sprech gut satz. nix bin kann lesen. enschuldigungen.


      Gruß Jo :rasta