Automatik schaltet spät hoch wenn kalt

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Automatik schaltet spät hoch wenn kalt

      Moin! Beim losfahren mit kaltem Motor im 2. Gang schaltet er schwer hoch, braucht fast 4.000 U/min. macht man ja nicht gerne mit kaltem Motor. Die Notlösung ist auf "E" so eben über 3.000 U/min. und dann schlagartig Gas wegnehmen, dann gehts in den 3.. Wenn das Getriebe nur einmal geschaltet hat, ist das Thema erledigt. Sonst überhaupt keine Klagen. Wo wir mal beim Thema sind, ich hatte mal einen 2,3 US-Version (nichts gegen MB, aber dass die uns feine Sachen wie Grünkeil in der Frontscheibe, superweiches Fahrwerk, was auch bei 190km/h in der Kurve nicht schwimmt und weicheres Getriebe vorenthalten haben, verstehe ich überhaupt nicht!) der fuhr im ersten Gang an. Das fand ich äusserst angenehm, weil man mit wenig Gas ziemlich flott vom Hof kommt. Kann man das umbasteln (lassen) ohne dass sich das Getriebe bei 200.000km Laufleistung beizeiten verabschiedet?

      Besten Dank und Gruss/Chris
    • hatten wir zwar schon 1.000 x, aber ich sage es immer gerne wieder... :)

      1. motor starten
      2. auf keinen fall bremspedal betätigen
      3. motor laufen lassen, ohne irgend etwas zu drücken oder zu machen, für rund 15 sekunden
      4. drehzahl senkt sich deutlich hörbar (je nach zustand des fahrzeuges auch spürbar :D) ab
      5. es kann losgehen

      The post was edited 2 times, last by pana_sonix ().

    • RE: Automatik schaltet spät hoch wenn kalt

      Original von Chris0511
      Moin! Beim losfahren mit kaltem Motor im 2. Gang schaltet er schwer hoch, braucht fast 4.000 U/min. macht man ja nicht gerne mit kaltem Motor. Die Notlösung ist auf "E" so eben über 3.000 U/min. und dann schlagartig Gas wegnehmen, dann gehts in den 3.. Wenn das Getriebe nur einmal geschaltet hat, ist das Thema erledigt. Sonst überhaupt keine Klagen. Wo wir mal beim Thema sind, ich hatte mal einen 2,3 US-Version (nichts gegen MB, aber dass die uns feine Sachen wie Grünkeil in der Frontscheibe, superweiches Fahrwerk, was auch bei 190km/h in der Kurve nicht schwimmt und weicheres Getriebe vorenthalten haben, verstehe ich überhaupt nicht!) der fuhr im ersten Gang an. Das fand ich äusserst angenehm, weil man mit wenig Gas ziemlich flott vom Hof kommt. Kann man das umbasteln (lassen) ohne dass sich das Getriebe bei 200.000km Laufleistung beizeiten verabschiedet?

      Besten Dank und Gruss/Chris


      Also das mit dem im ersten gang anfahren wurde uns nicht voreinthalten.... die ganz alten 190er haben noch die alte automatik vom w123 drin die schlatet super weich und fährt auch im ersten ganz an und die schaltet ziemlich früh... teilweise bei 40km/h in den 4ten gang! Musst mal gr@vity fragen der hat einen bj '83 eben mit dieser automatik bin das ding schon öfter gefahren... macht voll spaß!

      Des weiteren gabs das auch in den letzten 124ern.... die sind auch wieder im ersten ganz angefahren...egal ob 4 oder 5stufen automatik!!
    • Im 1. Gang anfahren (Autom)

      sorry, das muss ich widersprechen. Hat MB uns doch vorenthalten, sonst ginge das ja. Die Preisfrage lautet, kann man das ohne Schaden ändern, und zwar mit dem Getriebe was jetzt drin ist, oder nicht.
      Hängt wohl davon ab, ob in den Ersten über Dampf vom Motor geschaltet wird, oder über den Kick-down Schalter am Gaspedal. (Fühlt sich so an, als ob da einer wäre). Letzteres könnte ja ohne zu viel Aufwand klappen.
    • RE: Im 1. Gang anfahren (Autom)

      Hallo Chris0511,
      die Schaltpunktanhebung wurde 09.89 eingeführt.
      Um dieses zu unterbinden brauchst Du nur den Stecker des rechten
      (in Fahrtrichtung gesehen) Magnetventils oberhalb des Bremskraft-
      verstärkers abziehen.Dazu hab ich aber schonmal ein Thema eröffnet:
      w201.com/thread.php?threadid=4…ight=erster+Schaltvorgang

      Das der Automat immer im 1. Gang anfährt macht aufgrund der
      Übersetzung keinen Sinn,ist doch mit relativ hohen Drehzahlen verbunden.
      Du kannst aber im Stand kurz den Hebel auf "2" ziehen,dann geht es auch im 1.Gang los.
      Voraussetzung:Der E-S-Schalter steht auf "S".
      MfG Bruno
      __________________________________________
      Mercedes 190E 2,3 Automatik 11.92
      Ford 20M 2,3ltr., 4-Gang-Automatik,eFH,ZV,Servo,SD 01.66

      Frontantrieb ist Hexenwerk, Schaltgetriebe auch !!!
    • Original von pana_sonix
      wenn man beim anfahren ordentlich schub gibt, dann schaltet er auch von selbst runter in den ersten, ansonsten fährt er im zweiten an. ist bei mir jedenfalls so.


      Das ist auch richtig,aber wenn es um die "Wurst" geht braucht der Automat nicht erst noch runterschalten.
      MfG Bruno
      __________________________________________
      Mercedes 190E 2,3 Automatik 11.92
      Ford 20M 2,3ltr., 4-Gang-Automatik,eFH,ZV,Servo,SD 01.66

      Frontantrieb ist Hexenwerk, Schaltgetriebe auch !!!
    • RE: Im 1. Gang anfahren (Autom)

      Original von Chris0511
      sorry, das muss ich widersprechen. Hat MB uns doch vorenthalten, sonst ginge das ja. Die Preisfrage lautet, kann man das ohne Schaden ändern, und zwar mit dem Getriebe was jetzt drin ist, oder nicht.
      Hängt wohl davon ab, ob in den Ersten über Dampf vom Motor geschaltet wird, oder über den Kick-down Schalter am Gaspedal. (Fühlt sich so an, als ob da einer wäre). Letzteres könnte ja ohne zu viel Aufwand klappen.


      nein das hat uns mb nicht vorenthalten... wie gesagt die alten automaten sind alle im ersten angefahren.... später dann immer im 2ten außer man drückt den pinsel voll durch..... is tatasache.....

      bei 124er wurde das wieder geändert so dass die letzten was weiss ich bj '94 - '96 wieder im ersten anfahren..... !! Wennst des nicht glaubst dann musst mal mit den dingern fahren
    • Original von pana_sonix
      1. motor starten
      2. auf keinen fall bremspedal betätigen
      3. motor laufen lassen, ohne irgend etwas zu drücken oder zu machen, für rund 15 sekunden
      4. drehzahl senkt sich deutlich hörbar (je nach zustand des fahrzeuges auch spürbar :D) ab
      5. es kann losgehen


      Hallo

      Von dieser Methode hate ich garnichts.
      Ich bin in letzter Zeit viel mit dem 190E Automatik gefahren, da brauchste eigentlich auch nicht aufs Bremspedal treten, er steht eh auf Parken.

      Gestern bin ich aber wieder mal mit meinem Diesel gefahren und beim Starten vergesse ich auf die Kupplung zu latschen (weil ich die Automatik gewohnt war) und war dann heilfroh, dass ich auf der Bremse war, sonst hätte ich einen Frontschaden in der Garage produziert!

      Wenn du die Automatik nach dem Starten überlisten willst, schaltest du, denk ich, einmal von D auf N und wieder auf D.

      mfg Klaus
    • RE: Im 1. Gang anfahren (Autom)

      Original von Chris0511
      sorry, das muss ich widersprechen. Hat MB uns doch vorenthalten, sonst ginge das ja. Die Preisfrage lautet, kann man das ohne Schaden ändern, und zwar mit dem Getriebe was jetzt drin ist, oder nicht.
      Hängt wohl davon ab, ob in den Ersten über Dampf vom Motor geschaltet wird, oder über den Kick-down Schalter am Gaspedal. (Fühlt sich so an, als ob da einer wäre). Letzteres könnte ja ohne zu viel Aufwand klappen.



      du es is eine tatasache dass die ersten 190er modelle eine andere automatik hatten und standardmäßig im ersten gang angefahren sind!!!

      Die letzten 124er ebenfalls dort wurde wieder das anfahren im ersten gang eingeführt.... genauso wie eine 5stufen automatik....

      das wurde uns also nicht vorenthalten!
    • RE: Im 1. Gang anfahren (Autom)

      Hallo Bruno! Danke, habe das gelesen. Hier werden aber zwei Themen vermischt:

      a) Spätes Hochschalten wenn kalt
      Ich habe das mit Warten auf Drehzahlabsenkung nach Motorstart probiert, geht schon etwas besser. Damit ist das Thema für mich beantwortet. Ich habe das Auto ja seit 12 Jahren und ich kann
      nicht entsinnen, dass er das immer gemacht hat, nur in den letzten paar Jahren, deswegen verstehe ich das nicht. Gut, man muss nicht alles verstehen, vielleicht hat MB das auch bei irgendeinem Service umgebastelt, ohne was zu sagen.

      b) Anfahren im 1. Gang, immer
      Das mit dem Stecker hört sich gut an, müsste nur noch wissen wo das Ding sitzt. Gibt es hier irgendwo ein Photo vom Motor, wo man das
      ausmachen kann?
      Was die unnötig hohe Drehzahl beim Anfahren im 1. Gang betrifft,
      kann ich das so nicht bestätigen. Manchmal fahre ich auch so im
      1. Gang an, kurz voll durchtreten (ohne Kick-down Schalter), gleich zurück und schwupp bin ich im 2. Gang. Ist nix mit hoher Drehzahl, und nur dann erscheint es mir sinnvoll. Er zieht dann natürlich kräftig an,
      schöner wäre es, wenn das ganz locker ginge. Bevor das Getriebe warm ist, kann man ja auch auf "E" fahren, auch kein Ding.

      Grazie!
    • Von dieser Methode hate ich garnichts. Ich bin in letzter Zeit viel mit dem 190E Automatik gefahren, da brauchste eigentlich auch nicht aufs Bremspedal treten, er steht eh auf Parken.


      öhm, ich fahre seit JAHREN nur automatik, und ich denke, ich weiß ganz gut, wie das funktioniert... :P

      wenn du losfahren willst, dann mußt du sehrwohl die bremse treten, um auf "d" zu schalten.

      Wenn du die Automatik nach dem Starten überlisten willst, schaltest du, denk ich, einmal von D auf N und wieder auf D


      falsch, so läuft das nicht.

      wenn du die bremse sofort nach dem anlassen trittst und auf "n" schaltest, dann geht die drehzahl sofort runter. wenn du dann auf "d" schaltest und losfährst, dreht der motor beim ersten schalten auch wieder extrem hoch.

      man muß den motor am anfang seine 10 bis 15 sekunden auf "p" laufen lassen, dann die bremse treten und "d" einlegen und losfahren. dann schaltet er normal.
    • RE: Automatik schaltet spät hoch wenn kalt

      Hallo Chris.
      Ich habe auch Probleme mit der Automaik gehabt! Dies hat sich geändert als ich Öl und Filter gewechselt habe. Dies sollte alle 60.000 Km passieren. Ich hatte auch das er im zweite Gang immer anfuhrt. (Egal S oder E) Jetzt schaltet es sauber hoch und runter.
      MfG Jörg
    • RE: Im 1. Gang anfahren (Autom)

      Original von Chris0511
      ...doch sers1981, zumindest mir. Was die wann gebaut haben, ist doch piepegal. Tatsache ist, meiner (8/90) "darf" nicht im 1. anfahren, mein US 3/93 machte das nur zu gerne. Thema Grünkeil und Fahrwerk dto.


      hmmm vielleicht wurden in den us modellen weiterhin alten automaten verbaut die eben im ersten gang anfahren..... die amis merken sowas ja nicht *g*
      Grüße
      Pierre
      ______________________
      190E 2.0, Automatik, 90 kw
      [IMG]http://www.spritmonitor.de/image_113235_1.png[/IMG]