Erhöhte Betriebstemperatur von 95-110 Grad

    • Hab erst letzte Woche was schweres in die Kiesgrube gefahren und retour ne Tonne Kies wieder heim.
      Das Ergebnis…:
      Wassertemperatur um die 100 - 110 Grad.
      Magnetlüfter 100% intakt.

      Mein Ruedi rennt nicht nur wie Sau, er zieht auch alles :crazy:

      Also alles in Ordnung.

      Edit
      Großer Kühler Serie, weil Klima.

      Praktisch unerheblich, Magnetlüfter schaltet OEM erst um die +100 Grad.
      Bei Zubehörschaltern gerne erst ab 110 Grad.

      Kein Grund zur Sorge.
      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....

      The post was edited 1 time, last by Gunna ().

    • Borste72 wrote:

      Bei welcher Temperatur schaltet dein Lüfter zu?
      bei ca. 100 Grad C, bei ca. 95 Grad C schaltet er wieder ab, genau wie er es soll.

      Ist so ähnlich wie bei Gunna, nur das es nicht bloß kurze Wege wie z.B. von der Kiesgrube zu einer Baustelle sind, sondern auch schon mal ein paar hundert Km.
      Bei meinem 2,0er Diesel waren es einmal sogar 1,7t Schotter+ Hängergewicht 8o , hat ihn temperaturmäßig überhaupt nicht beeindruckt,
      bin allerdings die 10km auch nur max. 50 Kmh gefahren, die Last hat man schon deutlich gespürt. :thumbup:

      Habe mir mal den Kühler vom Automatik Diesel bestellt, der ist 58cm breit und hätte ausreichend Reserven, denke ich. mal schauen welchen Kühler ich dann verwende, das kleine Teil wird in jedem fall ersetzt.

      thc04 wrote:

      Hab dich schon verstanden.
      So mach ich das auch, nur bedeutet das halt nicht unbedingt das es im Auto auch einwandfrei arbeitet.

      Gruss!
      Hab ein Digitalthermometer mit Fühler in einer der freien Bohrungen im Zylinderkopf direkt daneben installiert (wo für das Vergasermodell sonst Sensoren installiert sind), das stimmt schon überein.

      Gruß
      Jo