Kühlwasserverlust/Überdruck

    • Hallo,

      wenn du den neuen Thermostat drin hast und er wird wieder zu heiß (kocht über) und der Kühler wird nicht heiß, wirf den Kühler besser raus, das hat nix mit der Pflege zu tun ist einfach ein Verschleißteil, leider haben die Dinger irgendwann die Kanäle zu, ist ein dieselspezifisches Problem nach meinem Kenntnisstand.

      Tempschalter würde ich erst mal gar nicht wechseln, wenn der Motor überkocht zeigt er eigentlich richtig an.
      Reinigung mit Zitronensäure halte ich persönlich für Unfug, würde ich nie machen.

      Wann wurde denn das Kühlmittel das letzte mal gewechselt, noch nachvollziehbar?

      Gruß
      Jo
    • Danke. :)

      Von der Färbung des Kühlmittels her, würde ich sagen: Nicht alt, nicht überverdünnt. Der Vorbesitzer war früher Taxiunternehmer, hat alles selbst erledigt, dem Gespräch nach streng nach Wartungsvorschrift, dokumentiert hat er es leider nicht. Er sagte aber noch, Ölwechsel ist in 3.000 km fällig.

      Sehe gerade, dass der Kühler derselbe ist wie beim Benziner Automatik, habe ich neu lagernd, im Zweifel kein Problem. Gerade wegen der integrierten Getriebekühlung würde ich bei Automatikfahrzeugen ohne eigenen Getriebeölkühler auch keine Reinigungsexperimente riskieren.
    • gazzel! wrote:

      hoch auf oder nach unten?
      Hoch, erste Rampe geschafft, einen Meter danach beginnt die Spur. Zuerst tropfte es wohl nur aus dem Überlauf (habe mir hinterher angesehen, wo die Spur beginnt), dann dampfte es links und rechts unter der Haube heraus, im etwas dunklen Parkhaus habe ich das aber zuerst nicht so klar erkennen können, fürchtete das Schlimmste und hatte das Handy schon parat (Feuerwache wäre um die Ecke) ...

      Vor der Einfahrt ins Parkhaus hatte ich noch Fotos gemacht, da war er - entgegen meiner Erinnerung - schon bei 105-110 Grad. Dann passt es mit dem Ausschalten der Heizung auf halben Weg schon zusammen, Thermostat ist bestellt ...
    • Schau dir den Deckel des Ausgleichbehälters an: Wenn die Dichtung spröde/rissig ist, kann der Druck entweichen--> es kocht schneller--> Wasser entweicht über den Überlaufschlauch.
      Wie Jo schon sagte, ist es aber seeeeehr ungewöhnlich, dass der om601 überhitzt. Was mir auch noch einfällt, wäre die Wasserpumpe- falls diese mal gegen ein Zubehörteil getauscht wurde und ein Kunststoff-Flügelrad besitzt, kann dieses axial zur Welle reißen und wird nicht mehr angetrieben--> keine Zirkulation--> massive Überhitzung. Das deckt sich auch mit der Aussage, dass der Kühler relativ kalt war.

      Gruß, Richard
    • upps 8o so einen Plunder gibt es, das war mir bisher nicht bekannt, Wasserpumpenrad aus Kunststoff ?( , noch nie gesehen.
      So was aus Plastik, genau wie der Deckel des Thermostatgehäuse beim M102 (Benziner) ist meiner Meinung nach Müll und gehört umgehend ausgetauscht gegen die Metallausführung.
      Auch der W201 blieb nicht vom "Rotstift" veschont, gab bei den letzten Dieseln sogar die Ansaugbrücke aus Plastik ?(

      Da würde nur eins helfen, Wapu ausbauen und nachschauen, gegebenen Falls tauschen!

      Kostet bei MB stolze 271,22€
      In der Bucht auch ein angestaubtes neues Originalteil. aber deutlich günstiger und mit Metallflügelrad. :yo



      Mercedes Benz Original W202 OM601/604 WASSERPUMPE A6012001120

      Artikelzustand:
      Neu: Sonstige (siehe Artikelbeschreibung)
      NEU (LAGERWARE)
      Preis:
      EUR 69,90
      (inkl. MwSt.)
      eBay-Artikelnummer: 265127178843


      Den Kameraden würde ich auch erneuern.

      FEBI 06568 Verschlussdeckel Kühlmittelbehälter 1,4 bar für MERCEDES W201 W202
      EUR 11,90
      eBay-Artikelnummer: 363066324673

      Gruß
      Jo
    • Okay ^^
      Aufgrund der grossen Verlustmenge, anhand des Flecks ermittelt ^^, ging ich zuerst nur von einem Schaden eines Schlauches aus.
      Füllt man also nun Wasser auf, dann sollte das natürlich auch wieder beginnen zu seichen, da wäre warm laufen lassen schlecht.

      Hält dein Wagen aber nun wieder dicht, bin ja leider nicht vor Ort, dann ist das Indiz : "Kühler kalt !" ein ausschlaggebender Hinweis für den Schaden.
      Der sollte genauso glühen, also mindestens 100 Grad aufweisen.

      An den Verschluss vom Ausgleichsbehälter selbst glaube ich da aber noch nicht, aber ist ja gleich kontrolliert, ob Dichtung und Feder noch IO ist.
      Das ist ja grundsätzlich seine Funktion bei Überdruck abzulassen, also wohl erst mal noch gut.

      Ich denke da jetzt mal an einen hängendes Thermostatventil, leider in Stellung zu, aber das haste ja schon bestellt, ggf. sogar schon gewechselt.

      Das es beim 190er in der Tat schon Kunstoffflügel in der Wapu gab, ist auch mir jetzt auch neu. :whistling:

      Das Problem mit sich lösenden Plaste-Rädle im warmen Zustand haben viele BMW`s mit M50/52/54 oder M40/43 usw...
      Erst im Frühjahr an meinem jetzt ehemaligen Wintermobil gehabt (E36 316i Compact), bin ca. 2 Monate mit defekter Wasserpumpe rum gefahren, ich habe mich nur gewundert
      warum das Ding so schlecht heizt.
      Ich schau mal im Frühjahr danach....
      Glück gehabt. :D

      Kurz : Alles neu machen müssen, Wapu, Thermostat, alle Plasterohre, das war ein Mega Ding.
      So ein Schrottmotor, aber hat fast 280.000 auf dem Buckel X/ (Mir ein Rätsel wie der das geschafft hat).



      Hier sieht man mal den Hundemist, nur zur Veranschaulichung.

      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....
    • Ach ja, nur ein kleiner Hinweis:
      Ob die Wasserpumpe überhaupt pumpt sieht man gut am Ausgleichsbehälter, also generell bei jedem Auto, ist da bei laufendem Eisenschwein ein (Kühlwasser-) Strahl am werkeln,
      und wird bei Drehzahlanstieg deutlichst mehr, dann pumpt die Pumpe.

      Plasterädle neigen nämlich dazu, wenn sie schon ein paar Jahre altern konnten, bei erreichen der normalen Temperatur (100 Grad) auf der Welle durch zu rutschen und
      deswegen nimmt die Strömgeschwindigkeit ab, erst langsam, dann Stillstand.
      Erkennbar eben im Behälter bei einem Drehzahlanstieg.

      Da hatte ich schon einen 328 mit thermischen Problemen da.
      Da war im Standgas alles in Ordnung, schöner Strahl im Behälter, bei kurzem Gasstoss auch, erst bei 2000 U/min war kein Strahl mehr im Ausgleichsbehälter.
      Und der arme Kerl hatte schon x Dollars in den Werkstätten versenkt zur Fehlersuche. :|
      Neue Wapu (leider wieder Plastik), und alles war wieder top.

      Der wo das zu verantworten hat, müsste man gaaaanz langsam Kiel holen. :whistling:
      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....