Zylinderkopfdichtung "die zweite Runde"

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Zylinderkopfdichtung "die zweite Runde"

      So lassen und montieren.
      Parallel Kopf besorgen.

      Ich hab 2 m102 2,3 Köpfe da. Und einen kompletten 2,3 Motor mit Automatik.
      Limo 300E LPG


      Projekte für 2019
      1. T Vorderwagen entrosten und konservieren
      2. M103 Motor in T einbauen
      3. Automatik Getriebe überholen?
      4. Teile von Spender Auto mein Coupe HU fertig machen.
      5. Spenderauto bis zum letzten schlachten und entsorgen
    • Kaltmetall ist Schrott.

      Denke nicht das das solchen Anforderungen gerecht wird.

      Wenn du unbedingt willst, lass es schweißen und planen.

      Aber es wird schon was kosten, alte Handwerkskunst kostet ihren Preis.

      Würde es auch so lassen, so schlimm sieht es wirklich nicht aus.

      Lass den Kopf doch erstmal planen, danach sieht der Schaden schon anders (besser) aus

      The post was edited 1 time, last by Midnightstar ().

    • Der Fraß liegt im Bereich des Weichstoffs der Dichtung, außerhalb der Brennraumarmierung. Da der Weichstoff quillt, wird das unproblematisch sein, dieser Motor überlebt dicht noch einee Generation.
      Ich würde ihn laufen lassen

      Gruß Markus
    • Hallo,
      Motor läuft wieder
      Hatte 5x,überlegt ob ich auch den kettenspanner richtig eingebaut habe.
      Im Prinzip muss man ja nur den inneren Bolzen erneut von hinten reinschieben.
      Ein verstatz der steuerzeiten war nicht gegeben. Musste also die Nockenwelle nicht verdrehen.
      Habe den Motor einige mal ohne Kpr drehen lassen.

      Danach sprang er dann auch mit Kpr relativ zügig an

      Im Prinzip ist alles erfolgreich.
      Aber ab und zu geht er beim auskuppel noch auf 500 Umdrehungen. Wird aber immer besser. Ich denke das legt dich wieder.
      Muss scheinbar mal alles wieder richtig einlaufen und heiß werden

      Gruß Ben
    • Hallo,
      Ein Problem plagt mich dann doch noch.

      Wenn ich den Motor starte, dann rasselt irgendwas kurz.

      Ich vermute den Riementrieb oder die Kette.

      Habe den kettenspanner erneut ausgebaut und wieder zusammengesetzt.

      Den Riemen demzufolge auch erneut verlegt.

      Wenn ich die Kette durch den öldeckel anfassen, dann scheint sie relativ lose zu sein.

      Tja was kann das sein?
      0,25mm wurden geplant. Das kann doch nicht die Ursache sein
    • Das ist wahrscheinlich derselbe Anfängerfehler, der mir auch unterlaufen ist. Mir dünkt, die Kette ist falsch ins Rad eingelegt worden.

      Der lose Überschuß der Kette muß komplett auf der Seite des Kettenspanners liegen. Auf der anderen Seite darf nichts locker sein.
      Spanner raus und Kettenrad runter. Beim Neuanlegen der Kette die Glieder so ins Zahnrad legen, daß die Kette rechts von der NW nicht lose rumflattert.
      Normalerweise reicht da das Versetzen des Rades um ein Glied nach rechts.
      Steuerzeiten nochmal überprüfen, dann Spanner wieder ordnungsgemäß rein einbauen.

      Im Übrigen:
      Es empfiehlt sich ohnehin nach jeglichen Reparaturen am Motor, diesen erstmal von Hand zu drehen bevor man ihn elektrisch startet (immer im Uhrzeigersinn - niemals Rückwärtsdrehen!)
      »Das Neue daran ist nicht gut, und das Gute daran ist nicht neu.«
      Johann Heinrich Voß (1751-1826) über die Werke Lessings ... und gewiß auch über die Autos des 21. Jahrhunderts

      The post was edited 1 time, last by venom ().

    • Hallo venom

      Von so einer Technik habe ich noch nie gehört.
      Kann ich das bedenkenlos machen?
      Hast du schon einmal gemacht?

      Ist da nicht ein gewisses Risiko, dass die steuerzeiten verstellt werden?

      Dann muss ja ein kettenglied zwischen Nockenwelle und Zündverteiler zu viel sein. Das geht doch gar nicht.

      Es sei denn, ich habe diesen Fehler eingebaut

      The post was edited 1 time, last by Benman777 ().

    • Dreh den Motor von Hand und guck mal in den offenen Öldeckel. Die Kette zuckt wahrscheinlich irgendwann kurz zusammen, und es sieht aus als würde sie überspringen (tut sie aber nicht). Ist das der Fall, ist das Trum zwischen Zündverteiler und NW zu lose.

      Die Steuerzeiten werden nur verstellt, wenn eine der drei Kettenachsen (Kurbelwelle, Nockenwelle, Zündverteiler) unabhängig von den beiden anderen bewegt werden.
      Dazu rate ich dir keineswegs.

      Du sollst lediglich das Lasttrum rechts von der Nockenwelle mit der Hand stramm nach oben ziehen. Dann wirst du wahrscheinlich merken, daß du genug Luft hast, das Zahnrad ein Glied weiter rechts einzusetzen.
      Das einzige Leertrum darf auf Seite des nicht eingebauten Kettenspanners sein. Dafür ist er ja da. Wäre es nicht so, hättest du zwei Kettenspanner.
      »Das Neue daran ist nicht gut, und das Gute daran ist nicht neu.«
      Johann Heinrich Voß (1751-1826) über die Werke Lessings ... und gewiß auch über die Autos des 21. Jahrhunderts
    • Wie Venom schrieb - wenn du vom Kühler aus auf das NW Rad schaust: die Kette darf rechts nicht locker sein. Links darf Sie Spiel haben - dafür ist dann der Spanner zuständig. Diesen immer komplett zerlegen und dann wieder einsetzen. Dieser spannt mithilfe Federdruck und Öldruck.

      Besten Gruß
      Marco
    • Hallo,
      Heute morgen, bevor ich zur Werkstatt gefahren bin, hatte ich erneut die Spannung der Kette kontrolliert.
      Tja komische Sache. Die Kette ist bombenfest. Ich konnte sie wenig bis gar nicht bewegen.
      Danach startete ich den Motor und es war nichts mehr zu hören. Definitiv kam das Geräusch von der Kette.
      Dennoch fuhr ich zur Werkstatt um eine Blick drauf zu werfen.

      Ich ließ das Auto für 25 min stehen und startete den Motor erneut. Es war kein Geräusch mehr zu hören und die Kette ist nach wie vor straf.
      Ich haben den Ventildeckel runtergebaut um die Steuerzeiten zu kontrollieren, die passen auch.

      Ich vermute mal, dass der Kettenspanner nun eine Stufe weitergeprungen ist. Anders kann ich es mir nicht erklären

      Gruß Ben
      Images
      • IMG_20190203_102057.jpg

        1.82 MB, 3,175×2,381, viewed 8 times
      • IMG_20190203_102116.jpg

        1.47 MB, 2,381×3,175, viewed 13 times
      • IMG_20190203_102126.jpg

        1.37 MB, 2,381×3,175, viewed 10 times
      • IMG_20190203_102143.jpg

        1.79 MB, 2,381×3,175, viewed 9 times
      • IMG_20190203_102213.jpg

        1.11 MB, 2,381×3,175, viewed 10 times
    • Ist die Kette rechts von der Nockenwelle beweglich?
      Wenn ja, mußt du wohl nochmal ran.
      Wenn nein, hat sich dein Problem von selbst gelöst, indem die Kette sich im Motorlauf gestaucht hat, einmal übergesprungen ist und das lockere Glied von alleine ausgeglichen hat. Dann flutscht logischerweise auch der Spanner ein Stück weiter raus, da nun auf dessen Seite (Leertrum) ein Glied mehr liegt was es zu spannen gilt.
      Im Überspringen von Kettengliedern liegt leider auch die Gefahr, wenn ein Lasttrum locker hängt - denn ob die Steuerzeiten dabei gleich bleiben, ist russisch Roulette. Bei dir scheint wohl alles gut gegangen zu sein.
      »Das Neue daran ist nicht gut, und das Gute daran ist nicht neu.«
      Johann Heinrich Voß (1751-1826) über die Werke Lessings ... und gewiß auch über die Autos des 21. Jahrhunderts