Unruhiger Motor im Stand (MoLa + GeLa neu)

    • Unruhiger Motor im Stand (MoLa + GeLa neu)

      Hey,

      bin etwas gefrustet weil ich beim Motortausch auf 2.3 sowohl Motorlager als auch Getriebelager erneuert habe, und trotzdem eine Art Schütteln das Auto plagt.
      Kurzbeschreibung:
      - kommt überwiegend bei warmem Motor (nach Autobahn oder im Stadtverkehr)
      - kommt nur im Stand
      - überwiegend spürbar in den Sitzen, quasi unterm Arsch
      - kein "Vibrieren", eher unregelmäßige kleine Stöße
      - Leerlaufdrehzahl immer konstant 700rpm & keinerlei Probleme mit der Gasannahme (daher kein KE-Problem, nehme ich an)
      Ich würde als nächstes noch den Spritfilter wechseln, ansonsten hab ich keine Ideen mehr.
      Jemand nen Einfall?


      Gruß,
      Patrick
      The impediment to action advances action.
      What stands in the way becomes the way.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von venom ()

    • Der Spritfilter kann es nicht sein bei sowas.
      Wenn der Filter zu sitzt ist die Menge ein Problem und die ist im Leerlauf nunmal sehr gering.
      Der Filter würde in Frage kommen wenn beispielsweise bei Volllast Leistung fehlt.

      Ich würde die Zündanlage checken und notfalls versuchen (testweise zum Eingrenzen) die Leerlaufdrehzahl um 50 oder 100 1/min anzuheben.
    • Also der Leerlaufregler ist schon durch nen Gebrauchten getauscht worden, der alte hat ständig zwischen 500 und 1000 geschwankt, darüberhinaus der beklagte Schüttelfrost.
      Mit dem zweiten LLR ist's nur noch letzteres.
      Gehe also davon aus, dass da nicht das Problem liegt.

      Kabel kamen bereits bei der Kopf-OP neu (NGK Satz 0742), zeitgleich wurde die Position des Zündverteilers angepasst. Beides hat nichts verändert.
      Ich mach noch Kerzen und Kappe neu, dann schau ich mal.
      Was könnte man sonst noch messtechnisch machen? Evtl. Spannung der Zündanlage checken (sprich Zündspulendefekt)?


      Gruß,
      Patrick
      The impediment to action advances action.
      What stands in the way becomes the way.
    • BodoM schrieb:

      Was ist denn mit den üblichen verdächtigen, wie Zustand der Einspritzventile, Läuferfinger und Verteilerkappe? Sind diese Teile alle OK oder neu? Was ist mit den Zündkabeln?
      Wie bereits geschrieben sind Finger, Kappe und Kabel alle neu (Bosch, Bosch und NGK).
      Die Einspritzdüsen würde ich aus finanzieller Sicht ungern auf Verdacht tauschen, hatte ich aber tatsächlich als Fehlerquelle noch nicht bedacht.

      Midnightstar schrieb:

      Da käme mechanisch nur ein Wasserschlag in Frage.Schonmal die Kopfdichtung durch gehabt?
      Ich dachte eher an die Motor- und Getriebelager, hätte ich vielleicht dazu schreiben sollen. :D
      Der Wagen ist so hibbelig, seitdem der 2.3er Motor mit neuen Lagerungen drin ist (schon über 1 Jahr).
      Er zieht keine Falschluft, die Leerlaufstellung macht keinen Unterschied, und das Zündgeraffel ist fast komplett neu. ÜSR ist intakt.
      Daher frage ich mich, ob lediglich die Lagerungen des Motors an sich "verspannt" sind und die Stöße nicht richtig wegstecken können.
      Kopfdichtung kam erst vor knapp einem Monat neu. Erstaunlicherweise hat sich selbst dadurch am Wackeln rein gar nichts verändert.


      Gruß,
      Patrick
      The impediment to action advances action.
      What stands in the way becomes the way.
    • Ich denke nicht.
      Eigentlich kann man da nichts falsch machen, wenn die Hydrolager normal passen.

      venom schrieb:

      Kopfdichtung kam erst vor knapp einem Monat neu.
      War Druck oder Blasen im Ausgleichsbehälter, bzw. der Wasserkanal zum Brennraum hin undicht oder hast du die Zylinderkopfdichtung nur erneuert weil der Kopf eh runter musste?

      Dann würde ich mal die Zylinder auf OT stellen und durch die Kerzenbohrung ausmessen (Zylinder 1+4 und 2+3 sind jeweils gemeinsam oben).

      Ist ein Kolben tiefer muss ein neues Pleul rein.

      Ich kenne einen Fall bei dem es so war.