Neue Tachowelle von Febi ruckelt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neue Tachowelle von Febi ruckelt

      Sodale, da habe ich letzten Herbst auch die Tachowelle komplett erneuert,
      da die alte bei 30-40kmh etwas gehüpft ist. Darüber war alles prima.

      Jetzt habe ich also eine von Febi drin, dachte Markenprodukt, alles klar.
      Die hüpft nicht mehr bei 30-40, alles glatt.
      Dafür vibriert der Zeiger jetzt zwischen 70 und 80. Das ist doch Kacke!

      Ordentlich gefettet hab ich sie zwar, aber vielleicht noch mehr?
      Oder taugen die Dinger einfach nix?

      Das geht mir richtig auf den Sack, da bauste ein neues Markenersatzteil ein
      und dann gehts erst nicht richtig.
    • Hm, wenn man jetzt wüsste was optimal ist.
      Sie liegt so wie die originale, keine engen Bögen.
      Wobei ich das unter der KE nicht so recht sehen kann,
      da liegt sie halt frei drin. Ich meine da sind 2 Clips wo sie
      unter der Spritzwand irgendwo eingerastet wird, so
      war die alte, so hab ich die neue auch eingebaut.
    • Hm, welche wäre denn besser? Febi sind ja auch nicht die billigsten, daher dachte ich das wäre gut.
      Auch sonst meinte ich, dass die öfter als OEM auftreten.

      Original von MB ist klar, aber vielleicht gibts noch ein anderes vergleichbares.
      Nachdem das Rohr ja neu ist lässt sich die Welle selbst ja einfach tauschen.