Mercedes Benz e190 Krümmer qualmt bei kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mercedes Benz e190 Krümmer qualmt bei kaltstart

      Hallo Leute,

      ich bin relativ neu in dem Forum und möchte mich schon aktiv melden.
      Ich fahre einen Mercedes Benz E190 Bj89 2,6 Automatik seit circa 2 Jahren.
      Nun macht mein Baby ein paar Probleme die ich so nicht beheben kann bzw. komme nicht dahinter was das
      Problem sein könnte.

      Ich hatte bis vor einem Monat das Problem das mein Fahrzeug im Stadtverkehr zu heiß wurde bzw. Lüfter sprang nicht an.
      Ich habe daraufhin den Thermoschalter getauscht und Auto lief wieder gut gekühlt etc....
      Bis auf die letzten Tage!!
      Ich stand wieder im Stadtverkehr und sah wie die Temperatur des Fahrzeuges auf die 100 Grad zusteuerte (Ganz normal eigentlich).
      Ich hörte auch wie die Lüfter zuschalteten AAAAABER die Temperatur ging nicht runter sondern eher hoch ?( (fast 120 C ).
      Das Fahrzeug wurde daraufhin sofort abgestellt wurde abgeschleppt bis zu mir nach hause.
      Ich hab mich dann mal an das Auto gesetzt und vermutet das etwas am Thermostat nicht stimmt,
      hab diesen abgebaut und entdeckt das dieser auch kaputt war (also kaputt kaputt) und sofort ausgetaucht.

      Nun kommen wir zu meinem Kernproblem.

      Nach dem Tausch habe ich das Auto gestartet (Motorhaube offen) um zu sehen ob sich das mit der Temperatur gebessert hat und
      bemerkte aber das der Krümmer oder die Krümmer welche am Motor Links sitzen nach 2 -3 Minuten angefangen haben zu qualmen.
      Zunächst dachte ich erstmal es seien irgendwelche Reste vom Wasser oder sonst irgendwas aber das hörte nicht auf.
      Auch die Temperatur an den Krümmern ist unantastbar heiß.
      Natürlich habe ich das Auto direkt danach abkühlen lassen und habe erneut einen Startversuch gewagt und siehe da das selbe Problem.

      Ich bin etliche Seiten durch gegangen und komme nicht darauf woran das liegen könnte. :wacko:


      Vielleicht gibt es ja jemanden da draußen der mir helfen kann :/

      PS: noch das Foto vom kaputten Thermostat
      Bilder
      • 162da2d1-5c04-49f2-aacb-985354a19012.jpg

        58,26 kB, 960×1.280, 12 mal angesehen
      :wayne:
    • Hallo,
      Nach nur wenigen sekunden ist der krümmer so heiß, dass du ihn nicht mehr anfassen kannst. Das ist absolut richtig so.
      Als Richtwerte hatte ich damals gelernt für die Lambdasonde :

      300grad anspringtemperatur
      600grad wohlfühltemperatur
      900grad sterbetemperatur

      Und die Lambdasonde steckt meistens im krümmer. Dementsprechend ist der dann auch so heiß.

      Wenn dein krümmer qualmt liegt es daran, dass Öl oder sonstige Flüssigkeiten drauf verdampfen. Eventuell mal längere Zeit laufen lassen und beobachten. Eventuell tropft nach und nach Öl drauf, sodass es immer ein wenig qualmt.
      Öl braucht sehr lange bis es verdampft ist.

      Auf der anderen Seite kann der krümmer auch undicht sein und Abgase treten aus.
      Allerdings bin ich der Meinung, dass man die nicht sehen sollte sondern eher riecht.

      Gruß Ben
    • es lief ja bis knapp 100 C .. ich bin es ja nicht gewohnt das der schlauch so hart wird bzw hatte ich nie gehabt das der so wird.
      Ich mache mir echt sorgen bei sowas das ich nicht will das an der nächsten Ampel wieder was Passiert.

      Was ist denn bis zum bestimmten Grad normal sollte ich abwarten bis die Lüfter wieder zuschalten? ?(
      :wayne:
    • Hallo,
      Das der Schlauch hart wird ist natürlich normal.
      Allerdings wie hart noch normal ist, ist eher ein subjektiver Eindruck.
      Ob das bei dir noch im Rahmen ist, können wir daher nun nicht sagen.
      Wäre der Druck irgendwann viel zu hoch, dann würde des interne Überdruckventil im Deckel des Ausgleichbehälters öffnen und den Druck abbauen lassen. Vorausgesetzung ist, dass dieses Ventil noch funktioniert.
      Ziemlich am Deckel befindet sich ein überlaufschlauch. Wenn dort Wasser raus kommt, dann ist der Druck zu hoch und der Fehler muss gefunden werden.

      Du kannst bei kaltem Motor auch den Deckel mal öffnen und den Motor laufen lassen. Blubbert es im Behälter und riecht es nach abgasen, dann wird die Kopfdichtung defekt sein.

      Gruß Ben
    • Neu

      Das Kühlsystem ist ein Überdrucksystem.
      Darum sollt Du den Deckel vom Ausgleichsbehälter nicht öffnen.

      Nur wegen dem Überdruck kocht das Kühlwasser erst ab 120°C.
      Sonst würde das Wasser ja bei 100°C schon kochen und 100°C hat er ja öfters was normal ist.
      Projekte für 2018
      1. M103 Motor in T einbauen, bis Ende Juni soll er laufen
      2. Teile von Spender Auto mein Coupe HU fertig machen.