Zu hohe Leerlaufdrehzahl (Leerlaufsteller hält Spannung nicht?)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Okay! Mach ich.

      Anm.: Übrigens konnte ich mit einem anderen 190iger 1.8 vergleichen. Der hatte ebenfalls falsches TV (100%) und auch bei dem ist der LLS (etliche Sekunden nach Zündung ein) abgefallen. Allerdings hatte der einen niedrigeren Leerlauf und die KE reagierte zumindest so weit, dass der Schalter für Schubabschaltung eine Reaktion zeigte. Bei mir ist ja gar nix mehr geregelt. Scheinbar fahren da mehr Benzen mit Fehlern rum. Der Besitzer ist nämlich mit dem Motor absolut zufrieden. Mir gefielen die Leerlaufschwankungen nicht und zudem hat er von unten merklich weniger Leistung als meiner und braucht gut 10 Liter. Würde mich ärgern, dem Besitzer wars aber wurscht.

      Achja: TÜV hab ich bekommen. Der hohe Leerlauf ist zwar aufgefallen, aber die Abgaswerte passten.....
    • Hallo Jasonvorheese und Midnightstar!

      Ich bin nach wie vor ohne Lösung. Nachdem der Benz ansonsten ja sauber rennt und es mir im Winter einfach zu kalt war, habe ich die Sache auf Eis gelegt gehabt. Einzig ein anderes Steuergerät hatte ich noch probiert: keine Änderung, die KE schaltet kurz nach Zündung-ein einfach ab. Ich hätte nächste Woche vor, alle Komponenten noch einmal der Reihe nach zu testen, fürchte aber, dass es ergebnislos verlaufen wird. Irgend eine Komponente muss aber dem Steuergerät sagen: "Notbetrieb" ist angesagt. Einen kleinen Hoffnungsschimmer sehe ich noch im Bereich des Überspannschutzrelais. Das ist zwarauch getestet worden, aber vl. gibt es ein Kontakt- oder Kabelproblem.

      Alternativszenario ist die Suche nach einem K-erfahrenen Schrauber. Das habe ich auch im Winter probiert, die scheinen bei uns aber alle ausgestorben zu sein.....