Umwälzpumpe 2,6er mopf Standheizung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Umwälzpumpe 2,6er mopf Standheizung

      Sehr uncool.

      Vorgestern hab ich weil das hotel bei Ankungft geschlossen war im auto gepennt. Da lief die pumpe, wenn auch geräuschvoll, noch.

      Jetzt nicht mehr.

      Ohne Witz, mir verreckt grad alles unter den Fingern.

      Im Sicherungskasten ist sie nicht aufgeführt. Alle Sicherungen sehen gut aus. Sonst hab ich keine Ausfälle.

      Läuft auch mit der Standheizung nicht mehr.

      Leider habe ich kein Messgerät mit.


      Ich vermute dass die Pumpe jetzt total fertig ist.

      Hat mir wer die Teilenummer? Oder nen Tipp was ich noch prüfen könnte?

      Danke
      Suche W201 2,6er Mopf: HA-ASD-Diff autom &HA-Träger, W123 280CE: -Leuchtw.regulierung -3. SerieTüren
      In Betrieb: W123 280CE BJ77; W201 2.6 BJ89; Sprinter T1N 313 CDI BJ02; VW T3 Syncro 2,1MV BJ87; Vario 615CDI;
      Getrieberep.: Dehler Profi (VW T3) 2,5 Subaru Turbo BJ 83; Restauration: Dehler Profi (VW T3) 2,0 lufti BJ 82 (seit 6/18)
      Basteln: W111 280C; W116 450SE; W116 450SE; C107 450SEC;

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mannebk ()

    • Suche W201 2,6er Mopf: HA-ASD-Diff autom &HA-Träger, W123 280CE: -Leuchtw.regulierung -3. SerieTüren
      In Betrieb: W123 280CE BJ77; W201 2.6 BJ89; Sprinter T1N 313 CDI BJ02; VW T3 Syncro 2,1MV BJ87; Vario 615CDI;
      Getrieberep.: Dehler Profi (VW T3) 2,5 Subaru Turbo BJ 83; Restauration: Dehler Profi (VW T3) 2,0 lufti BJ 82 (seit 6/18)
      Basteln: W111 280C; W116 450SE; W116 450SE; C107 450SEC;
    • Wird die auch beim normalen betrieb von dem webasto Steuergerät gesteuert? Ich dachte das macht der microschalter am linken temp regler.
      Suche W201 2,6er Mopf: HA-ASD-Diff autom &HA-Träger, W123 280CE: -Leuchtw.regulierung -3. SerieTüren
      In Betrieb: W123 280CE BJ77; W201 2.6 BJ89; Sprinter T1N 313 CDI BJ02; VW T3 Syncro 2,1MV BJ87; Vario 615CDI;
      Getrieberep.: Dehler Profi (VW T3) 2,5 Subaru Turbo BJ 83; Restauration: Dehler Profi (VW T3) 2,0 lufti BJ 82 (seit 6/18)
      Basteln: W111 280C; W116 450SE; W116 450SE; C107 450SEC;
    • Ich mess mal die Tage und berichte.
      Danke.
      Suche W201 2,6er Mopf: HA-ASD-Diff autom &HA-Träger, W123 280CE: -Leuchtw.regulierung -3. SerieTüren
      In Betrieb: W123 280CE BJ77; W201 2.6 BJ89; Sprinter T1N 313 CDI BJ02; VW T3 Syncro 2,1MV BJ87; Vario 615CDI;
      Getrieberep.: Dehler Profi (VW T3) 2,5 Subaru Turbo BJ 83; Restauration: Dehler Profi (VW T3) 2,0 lufti BJ 82 (seit 6/18)
      Basteln: W111 280C; W116 450SE; W116 450SE; C107 450SEC;
    • Ich habe mal in meinen Unterlagen nachgeschaut.

      Es geht entweder über die Vorschaltuhr, die direkt Plus auf den Pin der Umwälzpumpe schaltet, über das Steuergerät das ein internes Relais schaltet das dann die Spannung an den Ausgang schaltet oder über den Micorschalter. Der Microschalter steuert über eine Diode das Relais an. Relais und Diode liegen aber auch im Steuergerät bzw. auf der Platine.
    • Okay danke.

      Da ich nachher noch 600km fahren werde, dacht ich, kannst kurz den Schmodder vom undichten Servoschlauch am Vorratsbehälter runterwasschen.

      Gesagt getan. Gar net so einfach in Bremen....

      Nun geht die Pumpe wieder.... na toll, Diagnose jetzt halt unmöglich. Ich tipp richtung Kabel/Masse.

      Ich kauf einfach vorsichtshalber ne neue Pumpe, kost ja kein Vermögen, und ich weiß die ist okay. Wenn die Standheizung diesen Winter wieder net geht, könnte meine bessere Hälfte eventuell etwas angesäuert reagieren :)

      Aber durchmessen werd ichs auf alle Fälle auch nochmal.

      Gruß
      Mannebk
      Suche W201 2,6er Mopf: HA-ASD-Diff autom &HA-Träger, W123 280CE: -Leuchtw.regulierung -3. SerieTüren
      In Betrieb: W123 280CE BJ77; W201 2.6 BJ89; Sprinter T1N 313 CDI BJ02; VW T3 Syncro 2,1MV BJ87; Vario 615CDI;
      Getrieberep.: Dehler Profi (VW T3) 2,5 Subaru Turbo BJ 83; Restauration: Dehler Profi (VW T3) 2,0 lufti BJ 82 (seit 6/18)
      Basteln: W111 280C; W116 450SE; W116 450SE; C107 450SEC;
    • Jetzt geht sie wieder nicht mehr.

      Also entweder liegts am wasser vom putzen oder der Temperatur, denn grad isser richtig heiß.

      edit, jetzt is die Woche rum, und ich hab immer noch nix gemessen. ;(
      dauert nochn bissle
      Suche W201 2,6er Mopf: HA-ASD-Diff autom &HA-Träger, W123 280CE: -Leuchtw.regulierung -3. SerieTüren
      In Betrieb: W123 280CE BJ77; W201 2.6 BJ89; Sprinter T1N 313 CDI BJ02; VW T3 Syncro 2,1MV BJ87; Vario 615CDI;
      Getrieberep.: Dehler Profi (VW T3) 2,5 Subaru Turbo BJ 83; Restauration: Dehler Profi (VW T3) 2,0 lufti BJ 82 (seit 6/18)
      Basteln: W111 280C; W116 450SE; W116 450SE; C107 450SEC;

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mannebk ()