2.0 D Startprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 2.0 D Startprobleme

      Hallo Gemeinde,

      zu erst die Fahrzeugdaten:

      1989er 190 D mit 75 Diesel-PS, getankt wird nur Diesel, ~236.000 km auf dem Buckel, Tanksieb, Dieselfilter u. Leitungsfilter vor kurzem gewechselt, Luftfilter ebenso.
      Motoröl verbraucht er so gut, wie keins, Kühlwasser etwas, kann jedoch eine kleine Undichtigkeit sein, da Kühler gewechselt.

      Nun die Geschichte, wie es zu den Startproblemen kam, vielleicht liest man ja etwas heraus. Wen's nicht interessiert liest ca. in der Mitte weiter :D

      Bisher keine Startprobleme:

      Ich hatte im Winter das Gefühl, dass mein 190er nich mehr die volle Leistung hat und bei Konstantfahrt für die gleiche Geschwindigkeit ein weiter getretenes Gaspedal benötigt. Im Durchzug fühlt er sich ebenso noch langsamer an, als er eh schon ist. Ich fahre zu 99% den 190er, sehr sehr selten ein anderes Auto, also ist es nicht der "ich steige von einem schnellen in ein langsames Auto"-Effekt. Zu dem hatte er etwa 0,5-1,0 Liter Mehrverbrauch bei gleichen Strecken (siehe Signatur *klick* Tankung v. 05.01.18 und folgende).

      Die angegebenen 19 sek auf 100 schafft er und Vmax liegt lt. Tacho je nach Strecke und Wind bei 165-175 Km/h (passt also eigentlich).
      Aufgrund der Durchzugsträgheit habe ich angefangen zu suchen, angefangen mit Tausch des Luft- und der Dieselfilter -> keine spürbare Verbesserung der Trägkeit.
      Also habe ich mir Rat beim freien Freundlichen, der bei MB gelernt hat, geholt. Verdacht lag auf Auspuff zu, also hinterm Krümmer abgeflanscht, Testfahrt mit der lauten Rakete gemacht -> keine spürbare Verbesserung der Trägkeit.
      Bis dahin startete er noch problemlos!

      Paar Tage später wurde das Gasgestänge etwas nachgestellt, da sehr viel Spiel und das Tanksieb wurde gewechselt - das alte war teils zersetzt und voll mit schwarzem Schnodder. Dennoch -> keine spürbare Verbesserung der Trägkeit.

      Dann fing es plötzlich an mit den Startproblemen. Vorab: Die Vorglühkontroll-Leuchte leuchtet unregelmäßig vll. 3 von 10 Mal nach.

      Er stand einen Tag, ich wollte kalt starten, vorgeglüht, georgelt... springt nicht an. Das ging bis zur nahezu leeren Batterie. Also mit dem beistehendem 202er überbrückt, bis er lief - es gab eine riesige weiße Rauchwolke. Dachte mir "okay, mag wohl einmal in 5 Jahren vorkommen".
      Warm abgestellt, kurz danach ohne Probleme gestartet, ab nach hause.

      Am nächsten Tag das gleiche, ADAC angerufen, der sprühte Starthilfespray in den Luftfilterkasten und zack lief er. Diagnose "Kraftstoffleitung überprüfen", der gelbe Engel vermutet Luft in der Leitung. Abends dann mit Kopf bergab geparkt, damit der Tank drückt -> dennoch das gleiche Startproblem. Egal, ob ich mit Kopf, Hintern, Seite, im 45° Winkel oder mit Dach zum Berg parke....

      Im Motorraum sieht soweit alles dicht und trocken aus, unterm Auto ist keine Pfütze. Der Kaltstart erfolgt bei mir derzeit mit Bremsenreiniger in den Luftfilterkasten.

      Schlecht anspringen tut er, wenn er einen ganzen Tag oder länger steht oder wenn er an einem kühlen Tag mehrere Stunden steht. Das ganze dann nach langem Orgeln und großer weißer Wolke, oder mit wenig Orgeln und Wolke dank Bremsenreiniger im Luftfilterkasten.

      Gut anspringen tut er, wenn er warm ist und/oder bei Sommertemperaturen mehrere Stunden in der Sonne steht und der Motorraum halbwegs warm bleibt.

      Meine Theorie ist, dass irgendwo eine temparaturabhängige Undichtigkeit besteht. Wenn es kalt ist, zieht sich das entsprechende Bauteil zusammen, Undichtigkeit tritt auf, Luft gelang ins Kraftstoffsystem und der Diesel läuft zurück (aber nirgendwo raus?!) beim Startversuch wird erstmal nur ein Luft-Luft-Gemisch angesaugt.

      Stellt man ihn warm ab, ist das entsprechende Teil ausgedehnt und dicht. Startet man erneut, solange er noch warm ist, kein Problem, da Dicht. Das funktioniert auch nach mehreren Stunden, bei warmen Wetter, da die Temperatur im Motorraum recht hoch bleibt.
      Wartet man mit dem Neustart, bis zum nächsten Morgen, ist's wieder zusammengezogen und undicht.


      Die oben beschriebene Trägheit ist nicht besser geworden - vielleicht hab ich mich jetzt auch dran gewöhnt. An den Luftdrücken bzw. Sommer- und Winterrädern liegt es nicht. Das Startproblem geht jetzt erstmal vor.

      Des Weiteren ist mir aufgefallen, dass er im Stand ab und zu etwas unruhig läuft. Es sind keine Aussetzer, sondern eher ein Wippen, fühlt sich leicht an, wie ein lowrider :D leg ich den Fuß leicht auf's Gas, sitzt man still im Auto. Das könnte aber auch am verschlissenen linken Motorlager liegen (wird bald gewechselt).

      Mein Wort zum Sonntag,


      ich hoffe, jemand hat eine Idee oder die Lösung! :yo


      Suche:
      1. vorderen MoPf-Kotflügel Fahrerseite in 904 Midnight-blue
      2. Abdeckung Wagenheberaufnahme Beifahrerseite vorne in 5309 rioblau
    • Hallo Löwenknie,

      bevor du jetzt hergehst und anfängst, den Teufel an die Wand zu malen (Motor hinüber): erstmal die Standard-Sachen abarbeiten. Die wären:

      - Glühkerzen prüfen oder gleich tauschen. Eine intakte GK zieht erstmal >20A und nach ein paar Sek. nur noch ca. 10A. Sie regelt sich selbst runter, wenn sie glüht. Ich hatte es schon mehrmals, dass eine GK nur noch hinten am Schaft glühte wo sie es gar nicht soll. Die ist dann wirkungslos, zieht aber weiterhin 15-25A, auch nach mehreren Sekunden noch, sie regelt sich nicht mehr. Die Glühkerzenüberwachung kriegt davon nix mit und auch der Widerstandswert ist OK. Nur über die Strommessung zu finden.
      Aber wenn sich schon die Anzeige ab und an meldet, dann erhärtet sich der Verdacht sowieso.

      - Druckhalteventile neu abdichten. Oben auf der Einspritzpumpe gibt's 4 Anschlussstutzen, die werden gerne undicht. Da kann Luft reinkommen und es kann zu schlechtem Kaltstart kommen. In den Urtiefen des Forums und über Google dürfte es genug Infos geben. Die Dinger werden oft auch umgedreht "Druckventilhalter" statt "Druckhalteventile" genannt (als Suchbegriff nützlich).

      - die Vorförderpumpe könnte müde sein. D.h. sie muss dann überholt werden. Kann unterschiedliche Symptome haben, schlechter Durchzug ist da aber üblich. Beim 240D /8 hatte ich das mal so, dass bei niedertourigem Fahren der Durchzug deutlich schwächer war als üblich. Alles über ca. 2500U/min und die Maximalleistung waren aber in Ordnung. Habe die VFP überholt und alles war wieder gut. Das könnte bei dir ähnlich sein, weil du gefühlt mehr Gas geben musst. Der Mehrverbrauch könnte auch daher kommen, dass bei defekter VFP die Förderelemente nicht mehr ausreichend gefüllt werden. Dann gleichst du das mit mehr Gasgeben aus, was bei schlechter Elementefüllung dann dazu führt, dass der Druckaufbau und somit der effektive Spritzbeginn etwas nach hinten verschoben wird, d.h. es findet eine inneffizientere Verbrennung statt. Ob das so zu merklichem Mehrverbrauch führt, kann ich schlecht sagen aber der Dodge Ram vom Kumpel hatte auch eine Reihen-ESP + Vorkammerdiesel und als die Vorförderpumpe hinüber war, rauchte er unter Volllast sogar teilweise weißgrau und roch nach unverbranntem Diesel und die Leistung war weg. Offenbar hatte sich der effektive Einspritzzeitpunkt krass nach hinten verschoben. Beim Boschdienst wurde die VFP diagnostiziert, kam neu und gut wars.

      - Klingt der Motor normal? Der Spritzversteller könnte auch nen Schuss weg haben. Im Normlfall müsste das das geübte Ohr aber hören, wenn sich das Laufgeräusch ändert.

      Grüßle Jo
    • Gullideggl schrieb:

      - Glühkerzen prüfen oder gleich tauschen. Eine intakte GK zieht erstmal >20A und nach ein paar Sek. nur noch ca. 10A. Sie regelt sich selbst runter, wenn sie glüht. Ich hatte es schon mehrmals, dass eine GK nur noch hinten am Schaft glühte wo sie es gar nicht soll. Die ist dann wirkungslos, zieht aber weiterhin 15-25A, auch nach mehreren Sekunden noch, sie regelt sich nicht mehr. Die Glühkerzenüberwachung kriegt davon nix mit und auch der Widerstandswert ist OK. Nur über die Strommessung zu finden.
      Aber wenn sich schon die Anzeige ab und an meldet, dann erhärtet sich der Verdacht sowieso.

      - Druckhalteventile neu abdichten. Oben auf der Einspritzpumpe gibt's 4 Anschlussstutzen, die werden gerne undicht. Da kann Luft reinkommen und es kann zu schlechtem Kaltstart kommen. In den Urtiefen des Forums und über Google dürfte es genug Infos geben. Die Dinger werden oft auch umgedreht "Druckventilhalter" statt "Druckhalteventile" genannt (als Suchbegriff nützlich).

      - die Vorförderpumpe könnte müde sein. D.h. sie muss dann überholt werden. Kann unterschiedliche Symptome haben, schlechter Durchzug ist da aber üblich. Beim 240D /8 hatte ich das mal so, dass bei niedertourigem Fahren der Durchzug deutlich schwächer war als üblich. Alles über ca. 2500U/min und die Maximalleistung waren aber in Ordnung. Habe die VFP überholt und alles war wieder gut. Das könnte bei dir ähnlich sein, weil du gefühlt mehr Gas geben musst. Der Mehrverbrauch könnte auch daher kommen, dass bei defekter VFP die Förderelemente nicht mehr ausreichend gefüllt werden. Dann gleichst du das mit mehr Gasgeben aus, was bei schlechter Elementefüllung dann dazu führt, dass der Druckaufbau und somit der effektive Spritzbeginn etwas nach hinten verschoben wird, d.h. es findet eine inneffizientere Verbrennung statt. Ob das so zu merklichem Mehrverbrauch führt, kann ich schlecht sagen aber der Dodge Ram vom Kumpel hatte auch eine Reihen-ESP + Vorkammerdiesel und als die Vorförderpumpe hinüber war, rauchte er unter Volllast sogar teilweise weißgrau und roch nach unverbranntem Diesel und die Leistung war weg. Offenbar hatte sich der effektive Einspritzzeitpunkt krass nach hinten verschoben. Beim Boschdienst wurde die VFP diagnostiziert, kam neu und gut wars.

      - Klingt der Motor normal? Der Spritzversteller könnte auch nen Schuss weg haben. Im Normlfall müsste das das geübte Ohr aber hören, wenn sich das Laufgeräusch ändert.

      Grüßle Jo

      Erstmal danke für die schnelle und ausführliche Antwort, Jo!

      Die Glühkerzen hatte ich auch als Verdacht. Im Netz hab ich jedoch gelesen, dass das bei diesen Temperaturen kein Problem sein sollte, zu mal ja 4 Stk vorhanden sind, da sollte eine Kaputte nichts zur Sache tun und dass zeitgleich mehrere den Geist aufgeben... ?(
      Könnte man natürlich einfach mal wechseln, sind ja früher oder später eh fällig und das würde sich noch preislich im Rahmen halten.

      Von den Druckhalteventilen hab ich auch schon gehört, allerdings gehen die schon etwas tiefer in die Tasche und mit Überholung der VFP sind das vermutlich ein paar hundert Taler. Daher hab ich das erstmal noch nicht versucht, dachte das geht für kleines Geld, scheint aber leider nicht so.

      Ja, der Motor klingt soweit normal und läuft bis auf die o.g. Probleme super!


      Suche:
      1. vorderen MoPf-Kotflügel Fahrerseite in 904 Midnight-blue
      2. Abdeckung Wagenheberaufnahme Beifahrerseite vorne in 5309 rioblau
    • Ja gut, das ist ja dann voll im Rahmen. Hatte gelesen, dass die DHV 60-80 € pro Stk. kosten sollen.

      Dann werd ich mich wohl mal an die Teilesuche machen und das ganze in Angriff nehmen!


      Suche:
      1. vorderen MoPf-Kotflügel Fahrerseite in 904 Midnight-blue
      2. Abdeckung Wagenheberaufnahme Beifahrerseite vorne in 5309 rioblau
    • Wenn er weiß qualmt dann hat er sprit. Ob der Spritzbeginn noch passt, könnte durchaus an marginalen mengen von luft im pumpkolben liegen. Ich würde mit den glühkerzen anfangen. Die übrigens mehrmaliges glühen mit unter mal durch den frühen tot quittieren.

      Denn auch im sommer brauch nen diesel ne glühenden glühstab um sauber und sofort zu starten

      Der glüht nämlich während der motor läuft durh die Verbrennung und überträgt so die hitze für die nächste Zündung von der davor.

      Wenn deine düsen nur noch pinkeln nach ner 1/4 mio km, UND die Glühkerzen sind malat, dann wirds halt nix mit punktstart im alten Diesel.

      Dann hast vermutlich auch noch ein alten Anlasser und ne ältere Batterie drin, und schon reich die Kompressionserwärmung nich mehr um den Diesel zu entzünden.

      Wenn du 4 neue Kerzen drin hast, wird er sicher besser staren.

      Danach würd ich mir die vorförderpumpe ansehen.

      Ist auch ein Verschleißteil.

      Das mit der Luft glauclbe ich eher nicht.

      Gruß
      Manne
      Suche W201 2,6er Mopf: HA-Träger & Nievau, W123 280CE: -Leuchtw.regulierung -3. SerieTüren
      :thumbsup: In Betrieb: W123 280CE BJ77; W201 2.6 BJ89; Sprinter T1N 313 CDI BJ02; VW T3 Syncro 2,1MV BJ87; Vario 615CDI;
      Getrieberep.: Dehler Profi (VW T3) 2,5 Subaru Turbo BJ 83; Restauration: Dehler Profi (VW T3) 2,0 lufti BJ 82 (seit 6/18)

      Basteln: W111 280C; W116 450SE; W116 450SE; C107 450SEC;
    • Morgen zusammen,

      Luft glaub ich hier auch nicht so recht aber Luft ists leider meistens aber gerade die Druckhalteventile machen sich i.d.R. bemerkbar, wenn man mit Schnauze nach oben parkt. Aber wenn schon die Vorglühanzeige ab und an weiter brennt...

      Um ein Luftproblem einzugrenzen empfehle ich:

      - alle Gummischläuche im Saugbereich neu oder zumindest 1cm an den Enden abschneiden und wieder drauf, Schellen sind die besten die originalen.
      - den Wärmetauscher überbrücken. An dieses Mistding hatte ich gar nicht gedacht. Der wird auch gern undicht und sorgt für Luftprobleme und nicht nur dieser: dazwischen sitzt noch ein Ventil, das zwischen kalten und wärmern Außentemperaturen umschaltet Beides bitte überbrücken. D.h. Schläuche so verlegen, dass der Vorlauf direkt in den Vorfilter und dann gleich in die Vorförderpumpe geht.
      So hat man wesentlich weniger Schellenverbindungen und die beiden potentiell undichten Teile überbrückt.

      Nach dieser Aktion kann man gleich mal den Vorlauf rückwärts durchpusten, das haut das Tanksieb erstmal wieder frei falls es verschmoddert ist. Gleichzeitig würd ichs nicht machen, sonst weiß nachher niemand, worans lag... Alternativ könntest du auch mal Vor- und Rücklauf vertauschen. Vielleicht ist nur das Tanksieb extrem verdreckt.
      Wenn das Tanksieb zu ist, steigt der Unterdruck im gesamten Vorlauf vor der VFP und potentielle Undichtigkeiten werden undicht (ziehen Luft).

      Grüßle Jo