Motor geht in kaltem Zustand im Leerlauf aus

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Motor geht in kaltem Zustand im Leerlauf aus

      Hallo liebes Schwarmwissen, da mich die Suchfunktion nicht weiterbringt und das Problem sonst nur Automaten hatten nun hier mein Problem bei meinem 92-er 1.8 Schalter:
      Wenn der Motor kalt ist springt er an, ruckelt aber sehr stark. Wenn man dann fährt und in der Fahrt die Kupplung tritt ruckelt der Motor wieder oder geht sogar aus. Wenn er nicht ausgeht ruckelt er auch im Stand einfach weiter. Das Problem lässt sich mit einem ganz leichten Druck aufs Gaspedal beheben. Mein Arbeitskollege mit einem 200 TE meinte, er habe das Problem mit dem erhöhen der Leerlaufdrehzahl lösen können. Meine Frage nun: Einfach die Leerlaufdrehzahl erhöhen oder könnte es doch was ernsteres sein?
      Vielen Dank schonmal vorab :)
      190E 1.8 BJ '92

      4-Gang Schalter
    • Du solltest noch einiges mehr finden hier bei genauerem Suchen.

      Wenn der Gaszug (Feder noch da, Leerlaufschalter wird betätigt und funktioniert auch) in Ordnung ist, ist es meistens Nebenluft, oder der Temperaturfühler, der die Saugrohrheizung steuert.

      Leerlaufdrezahl sollte das allerletzte Mittel sein und wird die Fehlerursache nicht beheben.
    • Solche Probleme liest man hier am laufenden Band.

      ÜSR prüfen,
      Tastverhältnis ausmessen,
      Falschluft prüfen,
      Grundeinstellung prüfen

      Bestehen die Probleme bei warmem Motor nicht, Saugrohrheizung prüfen.

      Korrekt ist das sich die Leerlaufdrehzahl nicht einstellen lässt, diese wird vom Motorsteuergerät über den Leerlaufsteller geregelt.
      Ist das im Notlauf, ist die Regelung abgeschaltet und damit die Leerlaufdrehzahl bei einigen Betriebszuständen unpassend.
    • Hallo,
      bei meinem 2.0E Automatik singt bei kaltem Motor auch die Drehzahl ab bis zum Absterben. Bei nochmaligem Start bleibt die Drehzahl bei 1000 -1200 Touren stabil auch beim warmwerdenden Motor..

      Habe bisher nur das Poti gemessen.
      Pin 1 nach Pin 2 :
      Beim sanften Niederdrücken der Stauscheibe ist der Widerstand auf dem ersten Zentimeter des Weges mit 10 - 13 Ohm zu hoch., fällt dann steil ab bis auf vier Ohm , steigt dann kontinuierlich an u. fällt am unteren Ende wieder etwas ab, so wie es sein soll.

      Pin 1 nach Pin 3:
      Sollwert= 4 K Ohm. Istwert = 4,2 K Ohm.


      Leerlauf
      Pin 1 nach Pin 2:
      Sollwert = 0,75 V. Istwert = 2,6 V.

      Pin 1 nach Pin 3 = 4, 8V = Ok.


      Könnte das Poti die Ursache sein, ist es überholungsbedürftig ?

      Gruß, Charmix