Sporadisch schlechter motorlauf mit Fehlzündungen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Sporadisch schlechter motorlauf mit Fehlzündungen

      Moin, ich hab leider In der Suche nichts gefunden was mich und mein Problem genau beschreibt, bin außerdem erst seit kurzem 190er Besitzer ...zu meinem Problem:
      Mein Motor Springt egal ob warm oder kalt schlecht an,daraufhin hab ich das ÜSR getauscht was das problem des schlechten Startens eliminiert hat,allerdings ist seit dem der motorlauf sehr schlecht geworden was von keine gasannahme bis hin zu fehlzündungen variiert ! Und dann ein paar Sekunden später ist wieder alles gut...
      Zieh ich bei schlecht laufendem Motor die Sicherung des ÜSR raus, stabilisiert sich der motorlauf sofort und es treten keine Probleme mehr auf,Steck ich die Sicherung wieder rein,läuft der Motor wieder unrund...
      Ich hoffe mir kann jemand helfen.. zum Fahrzeug:
      Mercedes Benz W201/ 190E bj 1990
      2,0l mit 118PS
      Motorcode 102 wenn ich mich nicht irre.
      Vielen Dank schonmal im Voraus
    • Hallo Alex,
      na dann fang mal an Dir die Technik der KE-Jetronic anzueignen.
      Z.B.: bosch-classic.com/de/internet/…esser___mit_teaser_1.html
      Bevor man anfängt zu schrauben, sollte man wissen was man tut.
      Das interssannte an dem Link ist auch das Bosch die Teile wieder anbietet/überarbeitet.
      - das war Jahrelang nicht der Fall!
      Gruß
      R

      The post was edited 1 time, last by Raggna ().