722.4 Automatik "spinnt"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 722.4 Automatik "spinnt"

      Hallo zusammen,

      ich habe ein Problem bei meiner 4Gang Automatik.

      Kurz zum Fahrzeug:
      190er Bj91, ursprünglich ein 1.8, jetzt 2.0 M102 mit dem ursprünglichen Getriebe.

      Aktuell habe ich das Problem, dass das Auto, insbesondere wenn es länger stand, aber auch im warmen Zustand nach einer längeren Fahrt sporadisch und nicht reproduzierbar den Rückwärtsgang oder die Fahrstufe nicht einlegt, wenn ich mit dem Hebel auf die entsprechende Stufe gehe..(Der Befehl kommt aber am Getriebe durch die Schaltstange an)

      Ich muss dann erst die Drehzahl erhöhen und nach 3-4Sek springt dann der Gang mehr oder weniger satt rein. Beim Fahren im Stop and go, bzw allgemein während der Fahr ist alles super.

      Ich habe keinen Ölverlust,
      an der Modulierdose habe ich noch nie gedreht (haben der 1.8 und 2,0 dieselbe Einstellung?)

      Der Ölstand passt natürlich, die Probleme haben ca 6000km nach dem Motorwechsel angefangen.

      Hardyscheiben vorne und hinten sind neu, Kardanwelle läuft sauber, Wandler eiert nicht, alle Schrauben sind fest.

      Hat jemand einen Tipp woran das liegen könnte?
      Das Öl ist erst 20.000km alt, ich werde es aber demnächst trotzdem wechseln., allerdings würde ich gern dabei gleich noch einige weitere Punkte die in Frage kommen könnten checken.

      Danke für Tipps :)
      W201 1.8 Automatik als Dailydriver
      Golf 1 Cabrio Classic Line fuer schoenes Wetter
      T2 Westfalia Camper fuer Urlaube (in Restauration)
      bobbythebusblog.wordpress.com/
    • Nachtrag: Ich hatte nebenbei mit vibrationen zu kämpfen und habe deshalb die Motorlager und das Getriebelager getauscht.

      Jetzt tritt das problem zwar noch auf, aber DEUTLICH seltener, ist aber nicht weg...

      Zum Getriebeölwechsel bin ich leider noch nicht gekommen..
      W201 1.8 Automatik als Dailydriver
      Golf 1 Cabrio Classic Line fuer schoenes Wetter
      T2 Westfalia Camper fuer Urlaube (in Restauration)
      bobbythebusblog.wordpress.com/
    • so, ölwechsel hab ich jetzt gemacht... auf dem alten filter war neben dem feinen staub auch ein paar gröbere messingfarbene späne.

      zudem hab ich nun das problem dass die gänge etwas rutschend eingelegt werden, nur im kalten zustand! sobald das auto betriebstemp hat ist alles wie es soll.

      was ist im 722.4 denn aus messing?
      W201 1.8 Automatik als Dailydriver
      Golf 1 Cabrio Classic Line fuer schoenes Wetter
      T2 Westfalia Camper fuer Urlaube (in Restauration)
      bobbythebusblog.wordpress.com/

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von micha964 ()