Springt an und geht sofort wieder aus?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Springt an und geht sofort wieder aus?

      Hallo Freunde,
      ich habe Sonntag mal meine alte Ansaugkrümmerdichtung gegen eine neue getauscht, bzw. 2 neue, da ja vor und hinter dem Blech zur Luftstromverwirbelung jeweils eine aus Metall und eine aus blech sitzt. Die vor dem Blech zur Luftstromverwirbelung war vorher aus Pappe mit Gummi und mangels gleichartiger habe ich eine aus Blech eingebaut.
      Nun springt er zwar wieder wunderschön an, verliert aber sofort nach dem Start die Drehzahl und geht sanft aus. Kein Ruckeln wie bei Falschluft.
      Ich habe bereits die Unterdruckleitungen gegen Risse gecheckt, habe alle Stecker auf richtigen Sitz kontrolliert und Sprit ist auch im Tank.
      Bei Start des Autos bzw. Einschalten der zündung springt die Spirtpumpe auch an.
      Der befreundete KFZler versteht das Problem leider auch nicht wirklich und so wende ich mich nun an euch.

      Kann das vielleicht irgendwie mit dem Ersetzen der Gummi-Pappe- Dichtung gegen die aus Blech zusammenhängen, obwohl er super anspringt und dann ausgeht oder habt ihr andere Ideen oder vielleicht das gleiche schonmal gehabt?

      Für Lösungsansätze bin ich euch wirklich dankbar. Wagen steht jetzt bei mir vor der Haustür, deswegen ist mal eben in die Werk statt fahren auch nicht mal eben.

      MfG :)
    • Hallo Frank Stone. Vorrausgesetzt die neue Dichtung dichtet, glaube ich das Du etwas falsch zusammengesetzt hast.
      Ist der Schlauch unter der Ansaugbrücke ( M102) richtig draufgesteckt? Der Microschalter am Gaszug ist auch immer so eine Fehlerquelle.
      Das bestehende Problem bei Kälte sehe ich in der Zündanlage oder defekten Temperaturgeber im Zylinderkopf.

      Gruß micha
    • micha201 schrieb:

      Hallo Frank Stone. Vorrausgesetzt die neue Dichtung dichtet, glaube ich das Du etwas falsch zusammengesetzt hast.
      Ist der Schlauch unter der Ansaugbrücke ( M102) richtig draufgesteckt? Der Microschalter am Gaszug ist auch immer so eine Fehlerquelle.
      Das bestehende Problem bei Kälte sehe ich in der Zündanlage oder defekten Temperaturgeber im Zylinderkopf.

      Gruß micha
      Hallo Micha und danke erstmal für deine Idee.
      Also dicht ist die Dichtung auf jeden Fall, er springt unverdrossen an und geht dann ruckelfrei aus, als würde er kein Signal zum weiterlaufen oder so etwas bekommen. Ich hatte da mal ne Undichtigkeit und die ganze Karre hat sich geschüttelt wie n alter Diesel.

      Prinzipiell habe ich lediglich 2 Stecker gelöst und den Kraftstoffverteiler und etwas an der Ansaugbrücke geruckelt, weil es doch recht eng ist, um die Brücke weitgenug von den Bolzen weg zu bekommen.
      An diesem Luftverwirbelungsblech ist auch ein Stecker für ich weiß leider nicht was unten dran.

      Und dann haben wir noch Gaszug und Zündverteiler demontieren müssen.... An den habe ich noch gar nicht gesagt, werde ich am Wochenende im hellen auf jeden Fall eingehend prüfen. Ich danke dir! ;)
      Wirkt sich der Mirkoschalt

      Welchen Schlauch unter der Ansaugbrücke meinst du?:) Der eine Unterdruckschlauch sitzt soweit feste( denke ich, da unsere erste Vermutung war, das ein Schlauch abgegangen ist und wir alle Schläuche nochmal auf Ihren Sitz getestet haben), nur der für die Kurbelwellenentlüftung hat es seit einiger Zeit hinter sich, aber der wird damit wohl nicht zu tun haben denke ich.
      Leider hat mein KFZler auf Jaguar und Land Rover gelernt und steigt nur bedingt durch das Gefühl an Steckern und Unterdruckschläuchen, gibts da wohl nicht in diesem Ausmaß...

      Zündkabel sind neu bis auf das von der Spule zum Verteiler... Aber das mit dem Temperaturen ist eher zweitrangig, wenn es nichts mit dem eigentlichen Problem zu tun hat. :)

      Ich danke auf jeden Fall und werde mir diese Punkt anschauen.

      Wenn dir oder wem anders noch eine mögliche Ursache oder eine typische Fehlerquelle einfällt immer raus damit!:)
    • Sofern Dein Benz ein 4 Zylinder ist geht ein Schlauch vom Lehrlaufsteller von unten zum Gummigehäuse des Stauscheibengehäuses.
      Ich bin mir nicht sicher aber ich glaube man könnte versehentlich die Stecker von Poti und Drosselklappe vertauschen.

      Zündungsseitig könnte die Verteilerkappe undicht oder sogar gerissen sein. Schau im Dunkeln, bei laufendem Motor (derzeit schwierig) unter die Haube ob es Funken gibt.