Stottern und ausgehen: Neue Lambdasonde, alter Fehler

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Stottern und ausgehen: Neue Lambdasonde, alter Fehler

      Liebe Nutzer dieses Forums,
      mein Mann ist vor 3 Monaten leider gestorben. Bis dahin hatte er sich um unsere beiden Autos (zuletzt einigermaßen) gekümmert (MB W123 TD und MB W201 190 E 2.0).
      Ich selber habe leider sehr wenig Ahnung vom Innenleben eines Autos, und wende mich deshalb mit folgendem Problem an Sie mit der Hoffnung auf einen guten Tipp für meinen Kfz-Mechaniker.
      Unser 190er (BJ 1992, Automatikgetriebe), zeigte nach einiger Zeit nach Kauf (Mitte 2016) plötzlich folgende Symptome: "Gas geben" an der Ampel, obwohl die Bremse gehalten wurde, Drehzahlerhöhung (ich glaube, er machte es nur an der Ampel, also nicht während der Fahrt, weiß es aber ehrlich gesagt nicht mehr so genau). Leider weiß ich nicht genau, was in diversen Werkstätten gemacht wurde, auf jeden Fall änderte sich das Symptom zu: Stottern des Motors bei langsamer Fahrt. Manchmal, besonders an der Ampel oder bei langsamer Fahrt im Kreisverkehr, ging der Motor ganz aus (ließ sich aber normal wieder starten). Verhindert werden konnte das manchmal, indem in den Leerlauf geschaltet wurde und kurz Vollgas gegeben wurde. Auf der Autobahn oder bei schneller Fahrt schnurrte der Motor, als wäre alles ok. Mein Mann berichtete zudem 2 Mal über einen lauten Knall (?), der Motor ging aus und konnte nicht mehr gestartet werden. Beide Male kam der ADAC und hat (was auch immer??) gemacht.
      DAnn kam jemand auf die Idee, die Lambdasonde abzumachen (ist das so richtig ausgedrückt...? ;-). Von Stund an lief alles fabelhaft! Kein Stottern, kein Ausgehen, kein "eigenständiges" Gas geben. Der Motor sprang an, lief wie ne Eins.
      Nachdem mein Mann gestorben, meinte mein Kfz-Techniker, dass es dann gut wäre, eine neue Lambdasonde zu besorgen, diese anzuschließen und zu schauen, ob der Fehler weiterhin behoben ist.
      Gesagt, getan! Leider: nach ca. 2 Wochen einwandfreier Fahrt (ein Freund fährt ihn zurzeit) fängt das Auto leider wieder mit dem alten Fehler: Stottern und fast Ausgehen an...
      Hat jemand von Ihnen eine Idee, worauf genau dieser Verlauf hinweisen könnte???
      Über eine Antwort, Idee, Hinweis würde ich mich sehr freuen!!!
      Vielen Dank schonmal im Voraus und
      mit freundlichen Grüßen,
      parsylvi