1,8 er dreht nicht über 2.200 UpM

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • 1,8 er dreht nicht über 2.200 UpM

      Hallo zusammen,


      ich verzweifle immer noch an der KE.


      Das Phänomen ist, dass er nicht über 2.200 UpM dreht, egal ob (MSG, Lambda, Poti Stecker etc. abgezogen wird)
      Der müsste doch wenn er im mech. "Notlauf" (also ohne Motorsteuergerät) ist trotzdem voll hochziehen oder?


      Gemessen und getauscht mit Referenzfahrzeug wurde schon folgendes:

      • Motorsteuergerät getauscht
      • Keine Veränderung beim abziehen (MSG, Lambda, ÜSR...)
      • Zündspule getauscht
      • Zündsteuergerät getauscht
      • Zündgeschirr erneuert
      • Zündkappe erneuert
      • Zündkerzen erneuert
      • Zündzeitpunkt geprüft
      • Mengenteiler mit Stauscheibe getauscht (inkl. Poti & el. hydraulisches Stellglied)
      • Leerlaufsteller gewechselt
      • Ansaugkrümmer gereinigt
      • Falschluft geprüft (Bremsenreiniger)
      • Auspuff vor Kat geöffnet
      • Volllastschalter und Leerlaufschalter geprüft
      • Leerlaufsteller gewechselt
      • Potentiometer geprüft luftmengenmesser ausgebaut auf undichtigkeit geprüft und gereinigt falschluft vom bremskraftverstärker geprüft
      • Kraftstoffdruckregler gewechselt
      • Einspritzdüsen erneuert
      • Tank entlüftet
      • Kraftstofffilter gewechselt
      • Kraftstoffdrücke gemessen
      • Kraftstoffpumpe gewechselt
      • Luftfilter gewechselt
      • Kompression geprüft
      • Kurbelwellengehäuseentlüftung erneuert


      Ohne Veränderungen....
    • 1,8 er dreht nicht über 2.200 UpM

      Die Nockenwelle ansehen ob sie eingelaufen ist.
      Limo 300E LPG


      Projekte für 2019
      1. T Vorderwagen entrosten und konservieren
      2. M103 Motor in T einbauen
      3. Automatik Getriebe überholen?
      4. Teile von Spender Auto mein Coupe HU fertig machen.
      5. Spenderauto bis zum letzten schlachten und entsorgen
    • Hallo, ich dachte auch zuerst das die Schraube nur Auswirkungen auf den Leerlauf hat, nein.
      Die Schraube hat Auswirkungen auf den kompletten Motorlauf.
      Wenn man den Aufbau vom LMM genau betrachtet erkennt man das mit dem kompletten Motorlauf.

      Bei mir wars mal so, das meiner total überfettete wegen defekten EHS.
      Leerlauf war mist aber ab 4000 rpm rannte er los, da passte es dann.

      Kann auch anders rum sein, das er Mager ist und nicht anfetten kann.
      Dann hat er obenrum keine Leistung aber im Leerlauf kann er sich halten.

      Das schafft aber die Schraube nicht, dann hängt eher das EHS im Magerbetrieb.

      Mach mal ein Bild der Nowe und der Nocken hier rein.
      Limo 300E LPG


      Projekte für 2019
      1. T Vorderwagen entrosten und konservieren
      2. M103 Motor in T einbauen
      3. Automatik Getriebe überholen?
      4. Teile von Spender Auto mein Coupe HU fertig machen.
      5. Spenderauto bis zum letzten schlachten und entsorgen
    • KPR habe ich auch schon getauscht, ohne Veränderungen.

      Eingelaufene Nocken kann ich ausschließen, da schon drei Personen rauf geschaut haben. Ich kann bei nächster Gelegenheit trotzdem nochmal ein Foto machen.

      Als einzige Möglichkeit sehe ich eigentlich auch nur das EHS neu einzustellen. Obwohl die Wahrscheinlichkeit, damit den Fehler zu beseitigen, sehr gering finde. Habe ja schon 3 Mengenteiler inkl. Stauscheibe und EHS getauscht.

      Vllt muss ja der Druck der Unterkammer für jedes Fahrzeug neu eingestellt werden damit die Membran genügend Kraftstoff zum Motor frei gibt.
    • Die CO-Schraube wirkt auch im hydraulischen Betrieb und das über den gesamten Drehzahlbereich.
      Mallnoch hat da recht.

      EddytheEagle wrote:

      Kann sich eigentlich das Verstellen der CO Schraube am Mengenteiler auf die Leistung auswirken? Im Prinzip hat das doch nur Auswirkungen auf den Leerlauf oder?

      Der Franzose wrote:

      KPR mal gebrückt oder getauscht?
      Das KPR kann es bei dem Fehlerbild kaum sein.

      Hersteller der hochspannungsseitigen Teile der Zündanlage (Bosch?)
      KAT zu, wie dreht er nur mit Krümmer?
      Kraftstoffdruck im Betrieb gemessen?

      Da er auch im hydraulischen Betrieb nicht richtig läuft, ist die Elektrik als Ursache raus.
    • New

      Also die Zündung wurde nochmal eingestellt. Wurde auch komplett mit einer vom 124er hin und her getauscht um zu sehen ob es einen Unterschied gibt.

      Falschluft kann ich 100% ausschließen, da alles (wirklich alles) mindestens einmal getauscht wurde.

      Der Kraftstoffdruck liegt im Betrieb bei 5,3 Bar. (Messung am Kaltstartventil).

      Bleibt ja tatsächlich nur noch der Motor, richtig? Ich habe den Ventildeckel abgenommen und Bilder von der Nockenwelle gemacht @mallnoch . Die sieht aber wirklich gut aus. Kann es sein, dass die so gleichmäßig einläuft, dass man es nicht sieht? Kompression ist auf allen 4 Zylinder über 10.

      Was kann das denn noch sein? Getriebe kann es ja auch nicht sein, da der Motor im Leerlauf auch nicht richtig hochdreht. Die Stauklappe geht vllt. 2cm nach unten. Die ist sonst freigängig...naja und auch schon die dritte die ich probiere ;)

    • 1,8 er dreht nicht über 2.200 UpM

      New

      An der Nocke sieht man nix.
      Wir müssen die Nocken sehen.

      Öl Wechsel sieht der Motor selten so schwarz wie alles ist.
      Limo 300E LPG


      Projekte für 2019
      1. T Vorderwagen entrosten und konservieren
      2. M103 Motor in T einbauen
      3. Automatik Getriebe überholen?
      4. Teile von Spender Auto mein Coupe HU fertig machen.
      5. Spenderauto bis zum letzten schlachten und entsorgen
    • New

      Die Nockenwelle muß man messen, bei deinem Symptom würde ich fast wetten, daß die Nocken gleichmäßig runtergelaufen sind, nein, sie bilden dabei keinen offensichtlichen Grat.
      Also Böcke einzeln runter und dann messen

      Gruß Markus
    • New

      Es kann aber nicht angehen, dass ein Motor von jetzt auf gleich nur noch max. 2.000 1/min dreht und eine eingelaufene Nockenwelle Schuld sein soll.

      Bei der Ursache hätte es ein schleichender Prozess sein müssen, bei dem der Motor über einen langen Zeitraum kontinuierlich an Leistung verliert.

      Steuerzeiten stimmen?

      Geht die Drosselklappe richtig auf?

      Wie war überhaupt die Vorgeschichte...gab es im Vorfekd Reparaturen...ergab sich das Problem über Nacht oder längerfristig???
      Grüße
      Mario