190 E 2.0 - Automatik - Leerlauf geht aus

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • 190 E 2.0 - Automatik - Leerlauf geht aus

      Moin liebe 190er Gemeinde!


      mein Bruder hat sich im letzten Jahr einen 190er E 2.0 mit Opamatik gekauft. Der Wagen lief gut, manchmal im Leerlauf etwas unrund. Ich kann es leider nicht näher beschreiben bin nur einmal mitgefahren und mir ist nichts aufgefallen. Ich selbst habe 3 W124er, Cabrio, Limo, T-Modell und kenne mich ein ganz bisschen auf die Fahrzeuge aus. :D





      Mein Bruder war dann mit diesem Fahrzeug bei einer großen Mercedesvertretung direkt in Osnabrück an der Autobahn. Dort sollte der Wagen eine Inspektion bekommen und der von ihm beschriebene Fehler sollte untersucht werden.
      Nachdem er den Wagen wiederbekommen hatte mit dem Ergebnis, : "das man nichts finden konnte" hatter er nun tatsächlich Probleme mit dem Wagen. Typische Mercedes "Verschlimmbesserung"

      Er beschreibt das folgendermaßen.

      Option 1 - Motor kalt oder warm 1 von 10 mal
      Er startet den Motor, natürlich Stellung P
      Bremse gedrückt
      Motor dreht im Leerlauf
      er stellt auf D und fährt ohne Probleme los

      Option 2 - Motor kalt oder warm 9 von 10 mal

      Er startet den Motor, natürlich Stellung P
      Bremse gedrückt
      Motor dreht im Leerlauf
      ganz kalt, er tuckert vor sich hin und geht aus
      er startet wieder
      legt D oder R ein und beim anrollen geht er wieder aus zu wenig Drehzahl in 5 von 10 Fällen
      und ansonsten geht der Motor nicht aus, sondern stottert so vor sich und er kann davon hoppeln. Wenn der Wagen dann wärmer wird läuft er normal.

      Wenn er an eine Ampel heranfährt geht in 7 von 10 Fällen der Motor aus bzw. beim Anfahren an der Ampel aus dem Stand hoppelt er wieder davon.

      Im Fahrzeug Innenraum soll es anfangs nach Sprit riechen. Also nach dem Start und bei jedem Anfahren. Unabhängig von der Motortemperatur.

      Drehzahlen im Leerlauf 500-600 umdrehungen sagt er.


      Der Wagen hat also nur Probleme im niedrigen Drehzahlbereich bzw. Leerlauf.

      Ich vermute Motor falsch eingestellt, das hätte Mercedes doch wohl hinbekommen müssen?
      Verstopfte Kraftstoffleitung?
      Einspritzdüsen?

      Was meint Ihr?


      Achja und nochmal für alle, das ganze trat erst auf nachdem er bei Mercedes in der Werkstatt war :D!





      Vielen Dank im vorraus für eure Zeit und Hilfe!
    • Benzingeruch ist immer ein starkes Indiz für das Elektrohydraulische Stellglied (EHS).

      Liegt in der Nähe vom Ölfilter auf der Rückseite vom Mengenteiler wenn man vor der Motorhaube steht.
      Dort ist mein ich eine kleine Bohrung am EHS, wenn dort Benzin rauskommt ist es hin. Bei mir ging der Wagen dann schon mal während der Fahrt aus oder startet nur nach Lust und Laune.

      Ansonsten gibt es leider viel was an der KE Jetronic den Leerlauf beeinflusst.

      Kalte Lötstelle am KPR (Lötstelle im innern über Klemme 30)

      Kalte Lötstelle im ÜSR

      Verschlissener Poti vom LMM vorne am Mengenteiler

      Klemmender Leerlaufsteller (selten)

      Verschlissene Zündverteilerfinger/-kappe

      Spröde Zündkabel

      Bei Problemen mit der Einspritzung ist es immer ratsam zu einem BOSCH Service zu fahren die sich noch mit dem System auskennen.
      Mit entsprechendem Motortester oder Schließwinkeltester lässt es sich leichter arbeiten.

      Frag übrigens nicht woher ich das alles weiß mein "zuverlässigster Benz aller Zeiten" hat alle genannten Fehlerquellen schon gehabt.