Pflegehinweise für Hirschmann Antennen AUTA 6000 von der Fa. Hirschmann

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Pflegehinweise für Hirschmann Antennen AUTA 6000 von der Fa. Hirschmann

      Ich fragte letzens bei Hirschmann folgende Fragen:

      "Wie schmiere ich bei der AUTA 6000 EL F460
      a) das große Kunststoffzahnrad?
      b) die Kunststoffantriebsschnecke?
      c) die Welle, die aus dem Motor kommt und den Riemen antriebt?
      d) die Teleskopantenne?
      e) so noch etwas bzgl. Pflege?"

      Antwort von der Fa. Hirschmann:
      "Sie können die Teile mit Schmiermitteln, die für Feinmachanik geeignet sind, verwenden.
      Sie könnten z.B. ein Öl verwenden, das für Nähmaschinen geeignet ist.
      Das Teleskop sollten Sie vor dem Fetten immer zuerst reinigen.
      Es gibt von HIRSCHMANN auch ein Pflegetuch AUTA 135 (Artnr. 820-511-001), das Sie zur Pflege des Teleskops
      verwenden können."

      Ich habe mich für Feinmechaniköl Addinol entschieden.
    • Das ganz spezielle Hirschmannantenneninstandhaltungswartungspflegetuch für den Mann von Welt!
      Ich glaube ein Mikrofaserlappen tut es auch, aber finde es witzig, dass die Firmen immer was eigenes haben.
      Meinen Scheibenwischer warte ich auch immer mit Mercedes Benz Scheibenwischblattreiniger und fülle ausschließlich Mercedes Benz Scheibenwischwasserflüssigkeit ein
      Tut mir leid, da musste ich meine Ironie spielen lassen.

      Danke für die Info, wollte meiner Antenne demnächst auch mal etwas Zuwendung entgegenbringen!
      Unter einem Stern, der uns alle vereint!

      Mit freundlichen Grüßen Phil und Alf
    • Ein Öl ist für die Kunststoffmechanik denkbar ungeeignet.

      Hier sollte ein Fett verwendet werden, und zwar eins das Kunststoff nicht beschädigt bzw. zersetzt.

      Ich habe dafür Silikonfett von Liqui Moly verwendet.

      Selbstverständlich sollte das Getriebe vorher zerlegt und von altem Fett gereinigt werden.

      Der Teleskopstab gammelt schnell, am besten die Antenne bei Regen nicht ausfahren lassen.
    • Ich habe eine gebrauchte Antenne gekauft und das Teleskop mit Seele erneuert, funktioniert jetzt tadellos abgesehen von dieser Macke :D
      Hab nur leider keine Ahnung ob das schon immer so war, da die Antenne an meinem Auto nie funktionierte und ich die neue gebrauchte nicht prüfen konnte (weil Teleskop defekt).

      Von daher bin ich nun ein wenig irritiert ?(
      :god
    • Da sich das Teleskop nicht von selbst gegen die Schwerkraft und die Blockade durch das Getriebe hochdrücken wird, es aber ebenso unwahrscheinlich ist das durch einen Fehler nacheinander Plus an der Remote-Leitung anliegt (Antenne fährt aus), dann nach zwei Sekunden Dauerplus unterbrochen wird (Antenne unterbricht und fährt NICHT wieder ein) und beim Einschalten der Zündung dann jedes Mal alles wieder richtig funktioniert, denke ich es kann nur ein Fehler in der Elektronik sein.
      Die Schaltung der Steuerplatine ist verhältnismäßig Komplex ausgelegt.
      Die könnte so manchen merkwürdigen Fehler verursachen.



      Gruß
      Martin
    • Hey, danke für die sehr informative Antwort.
      Habe mir mal das Video zu Gemüte geführt, da scheint ein Problem in der Elektronik sehr wahrscheinlich.


      Also gibt es am Ende wohl nur 2 Optionen: nächste Antenne organisieren oder einen Antennenschalter nachrüsten, wobei letzteres vermutlich recht witzig wäre. :D

      Ich wünsche dir/euch einen schönen Abend, mal schauen wie ich das mache, aber ich muss dem Regenwasser ja nicht Tür und Tor öffnen...
      :god
    • Bei der originalen Antenne ist leider die Platine abgebrannt, sonst hätte man da schön tauschen können, und die Idee mit Klemme 15 hatte ich auch, aber dann müsste man immer erst das Radio ausschalten und warten bis die Antenne einfährt bevor man das Auto endgültig verlässt.

      Hab jetzt erstmal den Stecker abgemacht bis ich mich entscheide wie es weitergeht, die Platine bekommst ja am Ende vermutlich auch nirgends zu kaufen.
      :god
    • MartinS wrote:

      Bei der originalen Antenne ist leider die Platine abgebrannt ...
      ... die Platine bekommst ja am Ende vermutlich auch nirgends zu kaufen.
      Moin Martin,

      auf der Webseite von Hirschmann wird darauf hingewiesen, dass man alle Ersatzteile jetzt bei Hans Kormann Rundfunk Gross- und Einzelhandel beziehen kann. Hier der Link dazu: HIER FESTE KLICKEN
      Mit freundlichem Gruss

      Torsten
    • MartinS wrote:

      und die Idee mit Klemme 15 hatte ich auch, aber dann müsste man immer erst das Radio ausschalten und warten bis die Antenne einfährt bevor man das Auto endgültig verlässt.
      Wenn du etwas fit in Elektronik bist, könntest du die Antenne auf Klemme 15 legen und die Spannung mit der eh schon bei der Antenne liegenden Klemme 30 und einem NE555 als Zeitschalter eine Minute in Nachlauf halten (bis die Antenne eingefahren ist).

      Das das alles keine erstklassigen Lösungen sind, versteht sich.

      Habe mir die Platine mal angeschaut, sie ist vergossen und hat irgendwelche Spezial-ICs, eine Reparatur würde ich bei dem Fehler daher auch nicht versuchen.

      Schau mal wie teuer ein Ersatzsteuergerät ist, das wäre sicher das beste.