Elektromagnetische Kupplung des Lüfters

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Elektromagnetische Kupplung des Lüfters

      Hallo zusammen,
      Wie in meinem anderen Beitrag angedeutet scheint mein Lüfter „zwangsweise“ zu laufen.
      Ich kann die 1 polige Stecker/Kupplung des Kabels abziehen, der Lüfter läuft trotzdem.

      Im Wis steht zwar, das der Lüfter auch durch die Reibung mitgenommen wird, aber meiner Beobachtung nach ist der Lüfter fest gekoppelt.

      Wie kann ich erkennen, ob die elektromechanische Kupplung schließt/öffnet? Hört man das, sobald man Spannung anlegt?

      Kann man das optisch erkennen? Oder erkennt man das am ehesten am Wiederstand wenn man mit und ohne Spannung den Lüfter versucht zu drehen ( natürlich bei stehendem Motor)




      Gesendet von iPad mit Tapatalk
    • Hi,
      das Einkuppeln hört man deutlich, wie bei der Klima.
      Mach doch mal an dem Fz die Zündung an und versuch im Stand den Flügel zu drehen.
      Normal sollte sich der Lüfter erst deutlich ü90°C zuschalten und in dem Fall blockiert sein.
      Im Stand und kalt sollte er frei drehen.
      Dreht er nicht, mußt Du suchen warum. :)
      Gruß
      R
    • stahl.68 wrote:

      Ich kann die 1 polige Stecker/Kupplung des Kabels abziehen, der Lüfter läuft trotzdem.
      Das ist der falsche Stecker. 1 polig ist die Temp. Anzeige im Instrument. Der Sensor für die Kupplung des Lüfters hat zwei Steckkontakte.
      300CE-24 '92
      190E 2.3-16 '87
      190E 2.6 '93 (3.0-->3.3)
      E320 T '99
      BMW e30 320i

      Bilder M103 3.3 photos.google.com/share/AF1Qip…DR3NWczTlhQQ2hEOXJ3&hl=de
    • Elektromagnetische Kupplung des Lüfters

      Den Stecker für die Temperaturanzeige habe ich gefunden. Es ist ebenfalls ein einpoliger Stecker. Da gibt es wohl zwei.

      Wie gesagt habe ich eine Klimaanlage. Vielleicht ist es da ja anders. Der Temperatursensor ist z. B. Definitive ein anderer mit 3 Steckkontakten und 2 Temperaturwerten.

      Ich schau mir das am WE nochmal an. Ich denke ich habe ein mechanisches Problem, weil sich der Lüfter nicht frei drehen lässt.

      VG


      Gesendet von iPhone mit Tapatalk
    • 1.8'er wrote:

      stahl.68 wrote:

      Ich kann die 1 polige Stecker/Kupplung des Kabels abziehen, der Lüfter läuft trotzdem.
      Das ist der falsche Stecker. 1 polig ist die Temp. Anzeige im Instrument. Der Sensor für die Kupplung des Lüfters hat zwei Steckkontakte.
      Das ist bei ohne klima so, bei Klima ist der einpolige Anschluß die 110° Steuerung für die Zusatzlüfter Klima vor dem Kondensator.

      Bei der Motorverkabelung ist einiges im Argen, siehe "Was für ein Kabel ist das"

      Das Mr. stahl.68 keinen zweiten einpoligen Stecker gefunden hat, liegt daran dass das Kabel an der Saugrohrheizung aufgesteckt ist.

      Wenn dieser Stecker abgezogen ist läuft auch der Lüfter nicht mehr mit.

      LG Rainer

      Never touch a running system
    • Elektromagnetische Kupplung des Lüfters

      Wo finde ich denn die Saugrohrheizung? Ich schaue sehr gerne nach.

      Vielleicht komme ich dann weiter.

      Allerdings, läuft der Lüfter stromlos nicht frei. Habe gerade versucht bei ausgebauter Batterie zu drehen. Geht nur gegen einen klar spürbaren Wiederstand.

      Ich werde das morgen mal zerlegen.


      Gesendet von iPad mit Tapatalk
    • Der Lüfter muß stromlos freiläufig sein.

      Da hat dann jemand den Lüfter mechanisch festgesetzt.
      Habe ich schon mal gesehen, da waren es 3 Schweißpunkte.

      Eine kleine Hilfe findest du im Anhang.

      Mein Rat: "Hol dir vor Ort jemanden der sich mit dem Motor auskennt."
      Da stimmt bestimmt noch mehr nicht.

      LG Rainer
      Files

      Never touch a running system
    • stahl.68 wrote:

      Allerdings, läuft der Lüfter stromlos nicht frei. Habe gerade versucht bei ausgebauter Batterie zu drehen. Geht nur gegen einen klar spürbaren Wiederstand.

      Ich werde das morgen mal zerlegen.
      Auch wenn ich das Modell ohne Klimaanlage fahre, klingt mir das nach dem ggf. identischen Grund, weshalb das Lüfterrad (unabhängug vom elektrischen Befehl für die Magnetkupplung) mechanisch mitdrehen kann, wie es bei meinem Benz möglich ist:

      Schau Dir, bevor Du etwas veränderst, mal den Spalt zwischen Lüfterrad und Riemenscheibe an. Ist da überhaupt noch ein Spalt oder liegt das Lüfterrad an der Riemenscheibe an?

      Wurde die finale Schraube, die das Lüfterrad gegen Abrutschen von der Welle sichert, zu fest angezogen, so bekommt es mechanischen Kraftschluß mit der Riemenscheibe und dreht permanent mit.

      Gering zu fest angezogene Schraube ==> Das Lüfterrad kann trotz mechanischem Widerstand noch per Hand gedreht werden.

      Deutlich fest angezogene Schraube ==> Starre mechanische Verbindung zwischen Lüfterrad und Riemenscheibe.

      In dem Fall das Lüfterrad minimal auf der Welle in Fahrtrichtung zu zerren, genügt in dem Fall, daß es dann wieder frei dreht. Natürlich muß der Spalt gering bleiben, damit die Magnetkupplung gut funzt.

      Solltest Du Sorge haben, daß sich die nicht kraftvoll festgedrehte Halteschraube des Lüfterrades durch die Vibrationen lockern könnte, so kannst Du sie ja mittels flüssiger Schraubensicherung fixieren.

      LG

      Dieter
    • Elektromagnetische Kupplung des Lüfters

      Rainer, vielen Dank.

      1. Der Lüfter wird irgendwie festsitzt. Das ist jetzt sicher. Werde ja sehen wie das nach der Demontage aussieht.
      Ich könnte mir auch vorstellen, dass die Dauerbestromung über Klemme 15 ursächlich war.
      Mal sehen...

      2. Kabel
      Da denke ich, dass ich durch meine ersten Fotos eher Verwirrung gestiftet habe.
      Da habe ich auf den Stecker der Vorwärmung gezeigt. Ich wollte aber auf den Anschluss der Magnetkupplung zeigen.
      Diesen einpoligen Stecker habe ich aber so belassen.

      Der Tip, einen Profi mal draufsehen zu lassen ist aber sicher richtig.

      Sollte jemand aus der Region Hamm (Westfalen) kommen und Lust haben, würde ich mich sehr über ein Treffen freuen.




      Gesendet von iPhone mit Tapatalk
    • Elektromagnetische Kupplung des Lüfters

      Hab was gefunden, was keiner Worte bedarf.



      Meine Vermutung:

      Aus irgendeinem Grund hat man im Bereich des Lüfters gearbeitet und der Stecker ist gebrochen.
      Bei der Fehlersuche hat der Monteur kurzen Prozess mit einem Kabel an Klemme 15 gemacht. Der Fehler war zwar nicht behoben, aber irgendwie haben die es nicht gemerkt oder einfach kein Bock mehr gehabt.

      Ich werde dann mal das Teil bestellen und hoffen, dass es das war.

      Bin gespannt auf weitere Baustellen.


      Gesendet von iPhone mit Tapatalk
    • Elektromagnetische Kupplung des Lüfters

      Ich denke die Baustelle ist gelöst.

      Neue Magnetkupplung ist drin und arbeitet.

      Was mich wundert:
      Wenn die Magnetkupplung keinen Strom führt lässt sich das Lüfterrad von Hand drehen, aber bei der vorhandenen Reibung dreht sich das Rad ja trotzdem mit.
      Was bringt denn dann die Entkopplung?




      Gesendet von iPad mit Tapatalk
    • stahl.68 wrote:

      Wenn die Magnetkupplung keinen Strom führt lässt sich das Lüfterrad von Hand drehen, aber bei der vorhandenen Reibung dreht sich das Rad ja trotzdem mit.
      Was bringt denn dann die Entkopplung?
      Wenn der Motor kalt ist, läuft der Lüfter tatsächlich kraftlos mit.

      In der Phase kannste den Lüfter mit dem Finger anhalten.

      Das würde ich jetzt nicht unbedingt machen...wäre allerdings möglich.

      Nimm aber mal ein Stück Holz und probiere es damit.

      Die (minimale) Kraft, die du nun spürst, ist die vorhandene Reibung, die du oben angesprochen hattest.

      Das ist so wenig, dass du sie vernachlässigen kannst und macht die elektromagnetische Entkopplung alles andere als hinfällig.
      Grüße
      Mario