190E (Automatik, Baujahr 1990) "würgt" sich nach Kaltstart ab

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • 190E (Automatik, Baujahr 1990) "würgt" sich nach Kaltstart ab

      Hallo zusammen,

      Mein Problem wurde in ähnlicher Form oft beschrieben (zum Beispiel kürzlich vom Benutzer NiceNice), bei mir ist es allerdings wieder leicht anders. In unregelmäßigen Abständen läuft der Motor im Stand extrem unrund und geht oft sogar aus.

      Das Problem tritt meistens bei einem Kaltstart mit kalten/feuchten Wetterverhältnissen auf, jedoch manchmal auch bei heißem Wetter und selten sogar beim Warmstart. Manchmal 'fängt er sich' dann wieder und pendelt sich auf einer guten Stand-Drehzahl ein, oft schafft er dieses Einpendeln aber nicht und geht im unteren Drehzahlbereich einfach aus. Dieses Ausgehen passiert nicht nur im Stand, sondern auch bei Schrittgeschwindigkeit und in allen Hebeleinstellungen (P,N,R,D,3,2), wobei es in P und N etwas weniger schlimm ist. Es fühlt sich an, als würde man einen Schaltwagen mit extrem untertouriger Fahrt 'abwürgen'. Der Motor ist dann in den letzten Momenten so unrund, dass man richtig durchgeschüttelt wird. Wenn ich beim 'Abwürgen' Gas dazu gebe, um die Drehzahl hochzutreiben, hilft das meistens kein bisschen und verringert die Drehzahl im ersten Moment sogar.Ganz selten tritt das Phänomen auch bei voller Fahrt auf (mehr als 50km/h) und macht sich dann zunächst nur durch einen extremen Leistungsverlust bemerkbar. (Erst wenn ich wieder anhalte oder auf Schrittgeschwindigkeit komme, 'würgt' er sich wieder ab.)

      Was mir zudem auffällt und was vielleicht ein Hinweis sein könnte:Das Automatikgetriebe ist nach einem Kaltstart irgendwie 'lahm', das heißt ich muss manchmal unglaublich lange sehr hochtourig fahren, bevor der Wagen deutlich verspätet hochschaltet. Manchmal vergehen auch Ewigkeiten (bis zu 500km), ohne dass das Problem auftaucht. Wenn es passiert ist und ich den Wagen 5 Minuten stehen lasse und dann wieder anschalte, ist das Problem plötzlich wieder weg. Es kommt aber nach einer Weile immer wieder.

      Hier hätte ich noch ein Video vom Motor, dessen Drehzahl im Stand wieder einmal 'hin- und herpendelt'. Man sieht darin auch das heftig-unrunde Ruckeln kurz vor'm 'Abwürgen': youtube.com/watch?v=lukj5J_v0hw
      In diesem zweiten Video sieht man, wie das Elend von innen aussieht: youtube.com/watch?v=-QFC0vnGpbw&feature=youtu.be

      Bereits ausgetauscht sind: Zündkabel, Zündkerzen, Zündverteilerkappe+Stift. Die Gummischläuche unter dem Luftfilter sehen für mich Laie noch akzeptabel aus.
      Um den Benzinfilter zu prüfen, müsste ich erstmal die dumme Frage stellen, wo ich den denn überhaupt finde...

      Hat vielleicht ein erfahrener 190er-Freund eine Idee, was ich als nächstes in welcher Reihenfolge überprüfen (lassen) könnte?

      Vielen lieben Dank und ein schönes Wochenende wünscht Lukas
    • Hallo Lukas,
      wann wurde das Fz zuletzt mal richtig warm gefahren, bzw. auch mal richtig stramm über die BAB fahren.
      Ohne jetzt weiter zu forschen, würde ich auf Schmutz/Ablagerungen EHS tippen, die den Motor im Standgas zu mager weden lassen.
      Fahr mal mit einem Additiv für die KE, über die BAB und wichtig, die KE mag kein Ethanol, sprich Bio Sprit.
      Gruß
      R
    • Hallo, vielen Dank für die Antwort!

      Eigentlich fahre ich den Wagen sehr oft gut und schnell aus (mind. 3 mal die Woche), denn wenn er einmal warm ist fährt er in der Regel super.
      Wenn er warm wurde, hat er meistens auch im Standgas keine Probleme mehr und läuft schön rund.

      Kann es denn sein, dass Verschmutzungen den Motor nur im kalten Zustand zu mager machen?

      Und ich müsste noch mal blöd fragen: Wofür stehen die Abkürzungen KE und EHS? (KE-Jetronic und Elektrohydraulisches Stellwerk? )

      Beste Grüße Lukas