Drehzahlschwankung im Leerlauf; 1.8E bj. 1991; Frohes Neues an die Community!

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Drehzahlschwankung im Leerlauf; 1.8E bj. 1991; Frohes Neues an die Community!

      Hallo liebe Community,

      ich möchte hier ein schon länger währendes Problem meines 190er behandeln, dabei geht es um einen 1.8er aus dem Jahr 1991.
      Der Wagen leidet seit einiger Zeit unter Drehzahlschwankungen, allerdings nur im Leerlauf.
      Egal ob bei der Fahrt im Leerlauf oder im Stand, der Motor hat von alleine Gas gegeben, dieses aber auch wieder los gelassen, das ganze kam in unregelmäßigen Abständen vor.
      Meine erste Suche ging los auf Undichtigkeit im Drucksystem, wo ich allerdings bei bestem Gewissen nichts feststellen konnte.
      Als zweites habe ich den Leerlaufregler getauscht, das hat das Problem jedoch auch nicht behoben.
      Beim tauschen des Leerlaufreglers konnte ich allerdings etwas interessantes feststellen:

      Ist der Leerlaufregler nicht an die Elektrik angeschlossen, ist das Problem weg. Dann läuft der Wagen sehr sauber und ohne Schwankungen, die Leerlaufdrehzahl befindet sich dabei mit kaltem Motor bei ~750U/min; warm bei ~1100U/min, das ist vorallem warm zu hoch, aber immerhin konstant.
      Somit kann ich Schlussfolgern dass das Problem von einem Teil kommt, welches in Zusammenhang mit dem Leerlaufregler steht, der Regler selber ist sehr unwahrscheinlich, da ich 3 verschiedene durchprobiert habe und jeder die genau gleiche Symptomatik aufgewiesen hat.

      Meine Frage ist nun: Welche Teile könnten den Leerlaufregler beeinflussen, dass dieser willkürliche Gasstöße im Leerlauf gibt?

      Dazu gilt es noch zu erwähnen, dass das Auto sonst keinerlei Probleme macht. Es startet einwandfrei kalt wie auch warm, geht im Standgas nicht aus, nimmt das Gas sauber an usw..

      Ich danke im voraus und bin für jegliche Vorschläge offen.
      Liebe Grüße und ein frohes neues Jahr an alle. :)
    • Meinst du mit Zündgeschirr Verteilerkappe, Zündkerzen + Kabel & Stecker?
      Interessant, da ich diese Teile nicht lange vor auftreten des Problems erneuert habe...
      Mein Verteilerfinger war defekt und ich habe in einem Zuge all die oben genannten Teile ausgetauscht.
      Gibt es eine Möglichkeit rauszufinden, ob diese die Ursache sein können ohne die erneut zu tauschen? Evtl durchmessen oder ähnliches?

      Liebe Grüße
      Nils
    • almadin91 wrote:

      Verteiler + Finger

      Ich hab's hier mal verlinkt, aus dem Bandel-Onlineshop.
      AIC, kann das sein? Steht zwar nicht bei dem Artikel, aber in der Bestellbestätigung.

      Also am besten die Finger von solchen teilen lassen . Hat man nur Probleme mit . Am besten namenhafte Hersteller wie Beru oder Bosch ect. Ist zwar minimal teuerer aber dann hast du Ruhe.

      Hatte mal ne wapu gekauft für 30€ . Ergebnis: neue bestellt von meyle für 55€ und 2 mal Arbeit. Wegen 25€ die Doppelte Arbeit weil die billige einfach so billig gefertigt wahr .

      Also ich habe eigentlich immer nur schlechte Erfahrungen gemacht mit solchen teilen

      MfG
    • Gib das Geld für Bosch aus. Beru hält oft auch keine 10tkm.

      Hab grad eine Beru-Kappe mit Beru-Finger und Bosch-Kabeln gegen komplett Bosch getauscht. Die alten waren kein halbes Jahr alt und es gab schon Schluckauf.

      1235522380
      B333 0 986 356 333
      1234332350 (1 234 332 393 war mir zu teuer...)

      Gibt es insgesamt bestimmt auch ein paar Euro preiswerter (der Finger ist auch unter 10 zu haben), aber ich finde, dass 120€ ok sind.
      Die Teile sollten passen (sind zumindest die, die ich habe und das Auto schnurrt wie ein junger Kater).
      ______________________________________________________


      NNF - NoNameFound - na gut... Teddy
      ______________________________________________________

      Es war einmal...

      Ohne Zähne um die Kurven - ;(

      The post was edited 1 time, last by Korfox ().

    • Korfox wrote:

      Gib das Geld für Bosch aus. Beru hält oft auch keine 10tkm.

      Hab grad eine Beru-Kappe mit Beru-Finger und Bosch-Kabeln gegen komplett Bosch getauscht. Die alten waren kein halbes Jahr alt und es gab schon Schluckauf.


      Also ich hab mit Bosch die selben Erfahrungen gemacht . Neue Zündkabel 1 Jahr gehalten .... Ist egal ob Bosch oder Beru .

      Hab meine beru kappe und Finger sind jetzt gute 2 Jahre drauf keine Probleme. Zündkabel muss ich allerdings jetzt wieder wechseln obwohl es bosch sind . Bin auch am überlegen günstigere zu nehmen aber es gibt keine Alternative Bosch Beru oder Magnet Marelli ( hoffe es ist richtig geschrieben ) .

      Werde mir jetzt die von MM bestellen und hoffe das die besser sind .

      MfG
    • Erstmal vielen Dank für die schnelle Hilfe und die Antworten! Ich habe jetzt die Teile von Bosch bestellt und werde mein Glück mal versuchen.
      Ich werde dann hier nochmal reinschreiben sobald die Teile angekommen sind und ich sie getauscht habe.

      Da sieht man wieder, dass man nicht an den falschen Ecken sparen sollte.


      EDIT: @Benman777 Nach meinem ''So wird's gemacht'' Handbuch von Etzold sind keine regelmäßigen Wartungsintervalle für Kappe und Finger vorgegeben. Also scheinbar nur bei Bedarf wechseln. Regelmäßig zu wechseln sind nur die Zündkerzen, nach 20.000km oder mindestens einmal in 2 Jahren.
    • BERLI309 wrote:

      Korfox wrote:

      Gib das Geld für Bosch aus. Beru hält oft auch keine 10tkm.

      Hab grad eine Beru-Kappe mit Beru-Finger und Bosch-Kabeln gegen komplett Bosch getauscht. Die alten waren kein halbes Jahr alt und es gab schon Schluckauf.
      Also ich hab mit Bosch die selben Erfahrungen gemacht . Neue Zündkabel 1 Jahr gehalten .... Ist egal ob Bosch oder Beru .

      Hab meine beru kappe und Finger sind jetzt gute 2 Jahre drauf keine Probleme. Zündkabel muss ich allerdings jetzt wieder wechseln obwohl es bosch sind . Bin auch am überlegen günstigere zu nehmen aber es gibt keine Alternative Bosch Beru oder Magnet Marelli ( hoffe es ist richtig geschrieben ) .

      Werde mir jetzt die von MM bestellen und hoffe das die besser sind .

      MfG
      Meine Erfahrung (und gefühlt die der Mehrheit hier im Forum) ist, dass Bosch am wenigsten mit Qualitätsschwankungen zu kämpfen hat. Ins Feuchte kann man natürlich immer greifen und auch bei Beru kann man ein Golden Sample erwischen. Beru hat tendenziell größere Probleme mit Kondenswasser.

      Dir Kabel tun sich tatsächlich wenig, die Beru haben meines Wissens einen etwas größeren Durchmesser und passen nicht in den Kanal.
      Ansonsten helfen Silikonspray für die Kabel selbst und Kontaktspray für die Stecker auch gut, die Lebenszeit zu verlängern.

      Edit:
      Tue dir selbst den Gefallen und ziehe die Schrauben nicht zu fest und nicht im warmen Zustand an. Diese Krallen zwischen Schrauben und Bakelit dürfen meines Erachtens nicht komplett platt gedrückt werden.
      Der Hintergrund, warum ich meinen Satz dieses Mal selbst gewechselt habe ist, dass die Vorletzte Kappe (also die vor der Beru) Risse rund um die Schrauben hat und die Gussplatte, auf der das ganze steht, auch Risse hat. Wenn ich mir das anschaue, dann passt das so zusammen, dass die Werkstatt das ganze im warmen Zustand ordentlich festgeochst hat - und als es abgekühlt ist hat sich alles zusammengezogen und erst hat das Bakelit nachgegeben... und irgendwann gibt halt auch der spröde Guss nach. Aber weise sowas mal nach. Rein von der Theorie (Festigkeitslehre) ist es jedenfalls kein unmöglicher Vorgang, da beide Materialien sehr spröde sind.
      Lustigerweise hat diese Werkstatt dann auch die Beru-Kappe verbaut (es ist ein Bosch-Service...).
      ______________________________________________________


      NNF - NoNameFound - na gut... Teddy
      ______________________________________________________

      Es war einmal...

      Ohne Zähne um die Kurven - ;(

      The post was edited 1 time, last by Korfox ().

    • Also ich habe nun die Zündteile getauscht, im ersten Moment war es besser. Der Motor drehte ruhig im Standgas und es gab kein „Schluckauf“.
      Allerdings hat er bei einer Probefahrt ab Betriebstemperatur die Drehzahl konstant auf 2.000-2.500 Touren gehalten. Da ich ja von vorherigen Reparaturversuchen noch einen anderen Leerlaufregler hier hatte habe ich den auch getauscht- selbes Problem bei beiden Reglern.

      Sobald der Motor warm wird und einmal über 2.5 gedreht wird, sinkt die Leerlaufdrehzahl nicht mehr unter 2.000.
      Schluckauf ist dafür weg.

      hat jemand eine Idee woran das nun liegen könnte? Müsste doch in Zusammenhang mit den vorherigen Schwankungen liegen, vorher hatte ich das nie..

      EDIT: Nach wie vor gilt, ist der Leerlaufregler nicht angeschlossen, läuft der Motor einwandfrei.. das war beim Schluckauf der Fall und jetzt bei dem halten der Drehzahl auch
    • New

      Hallo liebe Leute, ich muss mich noch einmal melden..
      Ich habe den LLR ausgebaut und gesäubert. Das Zündgeschirr ist wie gesagt neu.
      Das ursprüngliche (2.) Problem was da war, ist weg. Die Drehzahl fällt wieder normal ab und der Wagen hält sie nicht, es gibt allerdings jetzt das Problem dass der Wagen zu 50% im Standgas aus geht. Wenn ich Gas gebe, dreht er normal hoch und tourt auch wieder ab. Manchmal geht er direkt aus, manchmal stottert er bei 200-500 Umdrehungen kurz und geht dann aus und manchmal fängt er sich sofort bei ca 750 und bleibt an, all das passiert willkürlich, sowohl bei kaltem als auch bei warmen Motor.

      Er startet nach wie vor einwandfrei, läuft auch im Standgas nach dem Start gut, kalt bei ca 1000-1100 Umdrehungen, warm bei ca 700-800.
      Sobald ich Gas gebe und er wieder ins Standgas fällt schafft er es nicht zu halten, es kommt mir vor als würde sich das Standgas zu spät oder zu knapp einstellen.

      Ein Problem verabschieded sich, das nächste tritt auf. Nach wie vor gilt, sobald der Leerlaufregler nicht mehr angeschlossen ist, läuft alles sauber, stabil und rund.

      Ich muss nochmal nach Hilfe oder Lösungsvorschlägen fragen, langsam verzweifle ich am Leerlauf..

      liebe Grüße