Sehr schlechter Kompressionswert

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Sehr schlechter Kompressionswert

      New

      Hallo Zusammen,

      ich habe mir vor ein paar tagen einen alten Traum erfüllt und mir einen 190er E 2.0 (BJ 88, 118 PS, automatik) angeschafft :) Der Wagen hat frischen Tüv und eine H Abnahme.
      Bei meiner ersten Servicemaßnahme (Ölwechsel, Ölfilterwechsel, Getriebeölwechsl incl. Filter, neue Zündkerzen) hat sich beim Wechsel des Luftfilters leider folgendes Bild ergeben. Der Luftfilter war stark verschmutz und im Innenbereich des Luftfiltergehäuses war doch sichtbar Öl und Ölablagerungen. Soweit ich aus den Foren erkennen konnte ist es an sich ja nichts total ungewöhnliches, das sich dort durch die Ventilgehäuseentlüftung etwas Öl ablagern kann. Leider habe ich auch gelesen, das dies durch durch Überdruck von kaputten Kolbenringen entstehen kann (und andere Ursachen die aber nicht ganz so ins Geld gehen). Um die Kolbenringe auszuschließen habe ich mir dann ein Kompressionsmessgerät geholt und wie folgt nachgemessen:

      Auto war betriebswarm
      Alle Zündkerzen waren entfernt
      Zündverteiler war abgesteckt


      Folgende Werte habe ich erhalten

      1: 2,2 Bar
      2. 2,5 Bar
      3. 2,5 Bar
      4. 2,3 Bar

      Das sind ja an und für sich grauenhafte Werte!? Sie sollten ja laut Handbuch bei 10-12 Bar liegen. Das Auto springt aber gut an und fährt auch ganz normal.
      Ich werde wahrscheinlich nächste Woche eine Werkstatt aufsuchen um das ganze nochmal von einem Profi nachmessen zu lassen (Bin selbst lediglich in der Lage einfache Instandhaltungs und Pflegemaßnahmen durchzuführen.

      Meine Frage ist jetzt sind die gemessenen Werte realistisch? Kann ein Motor mit einer solch niedrigen Kompression noch arbeiten oder habe ich ( ich glaube es und hoffe es ) einen Messfehler.

      Schon im Voraus vielen Dank für eure Unterstützung und Beiträge ;)
    • New

      Hallo,

      kann es evtl. sein, dass der Kompressionsmesser nicht ausreichend eingeschraubt werden kann?
      Es gibt Geräte, bei denen das aufgrund einer unpassenden Bauform des Adapterstücks so ist und dann natürlich ein Grossteil des Drucks entweicht.
      Bei meinem M102 Motor ist das z.B. bei einem Optilux Modell der Fall.

      M.E. sollte bei den genannten Werten ein Anspringen unmöglich sein.

      Das KPR bzw. KVS bei der Messung abziehen, um eine Kraftstoffeinspritzung zu vermeiden.
      Das Gaspedal während der Messung durchtreten.

      Gruss
      Axel

      The post was edited 1 time, last by Alok ().

    • New

      Hallo Axel,

      danke für die Antwort, dass mit der nicht passenden Einschraubung des Kompressionsmessers könnte natürlich ein Grund sein. Das Gewinde ist bei weiten nicht so lange wie das der Zündkerze und bei dem Gerät handelt es sich lediglich um "Hobbyqualität". Ich bin ja schon mal erleichtert, das es bei den genannten Kompressionswerten nicht möglich sein sollte das Fahrzeug zu starten (denn das funktioniert sehr gut;) Hoffentlich handelt es sich um einen Messfehler meinerseits

      Beste Grüße

      Fonse
    • New

      Alok wrote:

      kann es evtl. sein, dass der Kompressionsmesser nicht ausreichend eingeschraubt werden kann?
      ich habe einen Kompressionsdruckmesser von HELLA der ein Messinggewinde in zwei Durchmessern zum Einschrauben in das Kerzengewinde hat.

      Vorsicht, das kann sehr gefährlich sein: da man den Motor gewöhnlich warmfährt bevor man misst kann es u.U. sein wenn man das Gewinde anzieht, das es einschrumpft und ihr es nicht mehr losbekommt, denn wenn der Kopf währenddessen abkühlt.
      Einmal war es schon sehr knapp und ging nur noch mit viel Mühe los.
      Die Zeit arbeitet dann gegen Euch denn je kälter der Kopf wird desto fester die Verbindung.

      Nicht umsonst haben die hochwertigen MotoMeter-Geräte einen Konus der über Anpressdruck abdichtet.
    • New

      Bei den Werten dürfte der Motor gar nicht mehr laufen.

      Öl im Lufikasten ist normal.
      Kommt von der Gehäuseentlüftung.

      Das Gewinde ist oft kürzer wie das der Zündkerze.
      Ist ja ein Universalteil und 5 Umdrehungen reichen schon um es dicht zu bekommen.

      Ich hab nur ein Messgerät was man sogar festhalten muss, nix Gewinde, ist noch mehr Universal.
      Limo 300E LPG


      Projekte für 2020:

      Projekt 300TE Abschließen:
      Motor/Getriebe fertig an Peripherie anschließen
      LPG + STH anschließen
      Wichtig: Auspuff mit 2 Endrohren anbauen

      230TE und 280TE Restaurieren
    • New

      Fonse 13 wrote:

      Hallo Zusammen,

      ...
      Folgende Werte habe ich erhalten

      1: 2,2 Bar
      2. 2,5 Bar
      3. 2,5 Bar
      4. 2,3 Bar

      Das sind ja an und für sich grauenhafte Werte!? Sie sollten ja laut Handbuch bei 10-12 Bar liegen. Das Auto springt aber gut an und fährt auch ganz normal.
      Ich werde wahrscheinlich nächste Woche eine Werkstatt aufsuchen um das ganze nochmal von einem Profi nachmessen zu lassen (Bin selbst lediglich in der Lage einfache Instandhaltungs und Pflegemaßnahmen durchzuführen.

      Meine Frage ist jetzt sind die gemessenen Werte realistisch? Kann ein Motor mit einer solch niedrigen Kompression noch arbeiten oder habe ich ( ich glaube es und hoffe es ) einen Messfehler.

      Schon im Voraus vielen Dank für eure Unterstützung und Beiträge ;)
      Moin,

      da tippe ich mal auch auf "Messfehler", ist auch eher unwahrscheinlich, das alle Werte so nah beieinander liegen, meistens sind nicht alle Zylinder nahezu "kompressionslos" und der Motor läuft noch normal und gut. ?(

      Also besser noch mal richtig "messen lassen" bevor weitere Maßnahmen umsonst erfolgen. ^^

      Gruß
      Jo
    • New

      Midnightstar wrote:

      Alok wrote:

      kann es evtl. sein, dass der Kompressionsmesser nicht ausreichend eingeschraubt werden kann?
      ich habe einen Kompressionsdruckmesser von HELLA der ein Messinggewinde in zwei Durchmessern zum Einschrauben in das Kerzengewinde hat.
      Vorsicht, das kann sehr gefährlich sein: da man den Motor gewöhnlich warmfährt bevor man misst kann es u.U. sein wenn man das Gewinde anzieht, das es einschrumpft und ihr es nicht mehr losbekommt, denn wenn der Kopf währenddessen abkühlt.
      Einmal war es schon sehr knapp und ging nur noch mit viel Mühe los.
      Die Zeit arbeitet dann gegen Euch denn je kälter der Kopf wird desto fester die Verbindung.

      Nicht umsonst haben die hochwertigen MotoMeter-Geräte einen Konus der über Anpressdruck abdichtet.
      Hallo,

      besser du schmeißt den "Messing-Gewindeadapter" in die Tonne,

      denn er ist für diesen Zweck auf Grund der geringen Festigkeitswerte für Messing völig ungeeignet. und besorgst dir ein vernünftiges Stahlteil (war bei meinem Prüfgerät dabei).

      Im Motorsport wird auch kein "Messing-Plunder" für Ölkreisläufe u.a. mehr verwendet, nur hochfestes Aluminium, Stahl und Titan-Teile (Z.B. BAT-Motorsport).

      Gruß
      Jo