Leerlauf ganz kurios

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Midnightstar wrote:

      Jope wrote:

      Empfohlen wurde mir noch das ÜSR und KPR zu tauschen, sowie die O-Ringe der Einspritzdüsen.
      ÜSR und KPR machen keinen Sinn.KPR verursacht keine Leerlaufprobleme und ÜSR würdest du am TV sehen.

      O-Ringe der ESV können eine Falschluftquelle sein.

      Jope wrote:

      Schließwinkelmesser angeschlossen und es wird der Fehler "Temperatursensor defekt oder Leitung Kurzschluss" oder so ähnlich angezeigt. Tempfühler kam ja neu, Leitung kann ich noch nicht ausschließen. Will ich die Tage mal messen, was am Steuergerät ankommt.
      Wichtig ist den Schließwinkeltester vorher zu prüfen (70%?) sonst liegt die Diagnose damit auch daneben.Sind es wirklich die 30% würde ich da weitersuchen.

      Der Motor scheint im Notlauf zu drehen, deswegen die erhöhte Drehzahl.

      Jope wrote:

      Wo geht das andere Kabel des 2-poligen Fühlers hin? In der Reperaturanleitung steht, dass nur eins am Steuergerät ankommen soll...
      laut Etzold an Masse
      So relativ zeitnah ging es weiter:

      Gestern mal alles aufgemacht.

      - KPR hat eine nicht zum Auto passende Teilenummer. Nach meinen Recherchen ist es für die großen Motoren geeignet. Ob das einen Unterschied macht keine Ahnung.

      - ÜSR ist schonmal geöffnet worden, aber da ein TV ausgegeben wurde gehe ich davon aus, dass es funktioniert.

      - Signal vom Tempfühler liegt am Stecker an. Ob die andere Leitung vom Fühler an Masse geht, konnte ich nicht messen...

      - Signal vom Microschalter Schubabschaltung liegt auch an.

      Bosch hat auch die Schraube zur Verstellung des Verteilers zerballert und einen Inbusschlüssel im Kopf abgebrochen.

      Überlege nochmal zu einem anderen Bosch-Dienst zu fahren, damit der Motor mal ordentlich läuft und die AU-Vorgaben auch eingehalten werden. Bevor ich mich dann den Schweißarbeiten widme... :shit:

      Grüße