2 Startvorgänge nötig bei nicht ganz warmen Motor

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • 2 Startvorgänge nötig bei nicht ganz warmen Motor

      Kennt das jemand von Euch? Kalt und Warmstart sowie der Fahrbetrieb sind unauffällig- nur wenn der Motor ca. 30 bis 60 Minuten stand gibt es Probleme beim Start.
      Dann startet er, Drehzahl geht nach oben und fällt sofort -> Motor aus. Beim 2. Versuch bleibt er dann an. Wenn ich gleich länger auf dem Anlasser bleibe fängt er sich manchmal.
      Motor ist ein M103 mit Automatik.
      Auf Grund der Laufleistung von 200 TKm habe ich vor 10 TKm/ 2 Jahren Zündung komplett ausser Steuergerät, ESD samt Dichtungen, Temperaturfühler, Dichtung Ansaugbrücke und viele Gummiteile und Schläuche, Poti, Druckspeicher, Lambdasonde getauscht.
      Das Problem bestand schon vor dem Tausch der Teile.

      Tastverhältnismessung und Messung am EHS passen.

      Ich habe keine Ahnung ob es an Zündung oder Einspritzung liegt.

      Ich bin gespannt auf Eure Ratschläge...

      Vielen Dank! Gruß micha

      The post was edited 1 time, last by micha201 ().

    • micha201 wrote:

      Kennt das jemand von Euch? Kalt und Warmstart sowie der Fahrbetrieb sind unauffällig- nur wenn der Motor ca. 30 bis 60 Minuten stand gibt es Probleme beim Start.
      Dann startet er, Drehzahl geht nach oben und fällt sofort -> Motor aus. Beim 2. Versuch bleibt er dann an. Wenn ich gleich länger auf dem Anlasser bleibe fängt er sich manchmal.
      Motor ist ein M103 mit Automatik.
      Auf Grund der Laufleistung von 200 TKm habe ich vor 10 TKm/ 2 Jahren Zündung komplett ausser Steuergerät, ESD samt Dichtungen, Temperaturfühler, Dichtung Ansaugbrücke und viele Gummiteile und Schläuche, Poti, Druckspeicher, Lambdasonde getauscht.
      Das Problem bestand schon vor dem Tausch der Teile.

      Tastverhältnismessung und Messung am EHS passen.

      Ich habe keine Ahnung ob es an Zündung oder Einspritzung liegt.

      Ich bin gespannt auf Eure Ratschläge...

      Vielen Dank! Gruß micha
      Hallo,

      in der Betriebsanleitung steht, das der Sechszylinder Benzinmotor ca. 4 Sekunden für den Startvorgang benötigt, weißt du wie lange das ist :?: 22, 23, 24, 25 zählen.
      Wenn mein Sechsender warm ist (alles über 70 Grad C) ist das genau so, entweder die 4 s orgeln oder gelegentlich ein zweites mal anlassen, wenn er kalt ist springt er direkt nach der ersten Anlasser-Umdrehung an.

      Liegt meiner Meinung nach auch an der der Gemisch-Einstellung, kann man mit der kleinen Madenschraube direkt am Mengenteiler einstellen, als ich eine neue Einspritzanlage verbaut habe hatte meiner das nicht, brauchte aber 14-15 Liter auf Strecke, dann hat meine Wkst. mir das mager eingestellt und er braucht jetzt nur noch zwischen 10-11 Liter (Strecke), wenn er warm ist springt er so an wie deiner, kann ich gut mit leben.
      Am Druckspeicher liegt es meiner Meinung nach nicht, wenn der "Fritte" ist bekommst du den Motor kaum ans laufen.

      Gruß
      Jo
    • 190E 2.5-17 wrote:

      Ich hätte auf Druckspeicher bzw. Dampfblasen getippt.
      Ich auch. Drum lasse ich die Sprittpumpe mehrmals anlaufen bevor ich starte, wenn ich daran denke.


      hfhausen wrote:

      wurde der Druckregler oder der Druckspeicher gewechselt?
      Druckspeicher, unterm Auto.

      jo.corzel wrote:

      in der Betriebsanleitung steht, das der Sechszylinder Benzinmotor ca. 4 Sekunden für den Startvorgang benötigt, weißt du wie lange das ist 22, 23, 24, 25 zählen.
      Den Satz kenne ich auch. Ich glaube der zur Beruhigung der Fahrer. :D

      Wahrscheinlich würde ich mich nicht wundern wenn ich nicht einen zweiten Wagen mit gleichem Motor, allerdings geschaltet, in meinem Fuhrpark hätte ohne "Startprobleme".

      Ich bleibe dran.

      Gruß micha
    • Hallo micha,
      hast du das Problem noch?

      Ich denke auch, dass es an der Gemischeinstellung liegt. Hast du das Tastverhältniss auch bei erhöhter Drehzahl überprüft? Eventuell mit einem anderem Messgerät versuchen.

      Grüße Hakan
      "Die Schönheit der Dinge lebt in der Seele dessen, der sie betrachtet."

      David Hume



      190er in Ferrari rot, Baujahr 12/1982

      Almandinroter 2,3 Sportline mit Comand