Pierburg Vergaser Thermoventil Unterdruckschläuche

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Pierburg Vergaser Thermoventil Unterdruckschläuche

      New

      Moin,
      ich fahre seit wenigen Tagen einen 190er (Bj. 85, mit Pierburg Vergaser) in einem attraktiven Rentner-Beige. Gestern hatte ich das Problem, dass der gute Wagen nicht anspringen wollte, weil der Vergaser Falschluft gezogen hat. Ich hab etwas recherchiert und heraus gefunden, dass wohl das Thermo(zeit)ventil der Übeltäter ist (ruddies-berlin.de/ti183.htm). Und zwar fehlt auf einem der beiden abgehenden Unterdruckanschlüssen der Schlauch nach "woauchimmer" (oder gehört dort überhaupt einer drauf?) (siehe Foto). Ich habe das Problem erst einmal provisorisch behoben und einen Schlauch mit Stopfen auf den entsprechenden Unterdruckanschluss gesetzt. Ich hoffe, einer der Profis hier im Forum weiß Rat! Gehört da ein Unterdruckschlauch rauf oder nicht ? Wenn ja, wohin gehört der Schlauch? (im Plan von ruddies-berlin für den CDT-Vergaser sieht es ja nicht so aus. Aber beim 2EE Vergaser führt ein Schlauch zum Umschaltventil (Seite 17 Anschlussplan: ruddies.business.t-online.de/se2eeMerc.htm) --> Das führt mich zur Frage: Welchen Vergaser habe ich überhaupt? (Puh, das macht mich noch ganz kirre :wacko: ....
      Vielen Dank und liebe Grüße ausm Norden

    • New

      Ah, vielen Dank für die schnelle Antwort! Warum steht den Pieburg auf dem Deckel des Vergasers ? Ist Pierburg der Hersteller und Stromberg der Name des "Prinzips", nach dem der funktioniert? Ist es ggf möglich, dass der Schlauch auf dem anderen Anschluss sitzen müsste? Zumindest ist das auf dem "Merkblatt" so ( ruddies-berlin.de/ti183.htm ). Wenn alles korrekt angeschlossen ist, warum ist der Hobel dann nicht angesprungen? Ist das so ein "Tick", den die manchmal haben?