Motor spring nicht an

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hi Jo,

      hat man denn die Probleme bei defektem ADAC Schlauch bzw. Leerlaufsteller nur bei kaltem Motor?
      Bei mir beschränkt sich das Problem auf kalten Motor.
      Wenn er dann einmal warm ist, hab ich kein Problem mehr.
      Auch nicht mit dem Leerlauf.

      Stecker könnte natürlich sein.
      Bei Kälte kein Kontakt, im warmen Zustand Kontakt... Vielleicht möglich.

      Ich kann mir da noch keinen Reim draus machen.
      Werde heute den Schlauch nochmal kontrollieren. :wacko:

      Dafür, dass der Motor als "Robust" und "einfach" bezeichnet wird, ist er aber ein ganzschönes Sendibelchen :P
      __________________________________________________________________________________________
      Wer von der Quantentheorie nicht schockiert ist, der hat sie nicht verstanden...
    • Ich werde jetzt erstmal nicht dazu kommen groß zu forschen woran es liegt.

      Zur Info:
      Der Kaltstart des Motors nach Feierabend (16Uhr) macht übrigens keine Probleme.
      Mir ist noch aufgefallen, dass die Drehzahl bei warmen Motor bei ca. 1000 -1100 1/Min liegt... Kommt mir was hoch vor.
      Wirkt für mich so als ob die Drehzahlen vertauscht sind, kann das?
      Also im kalten Zustand hat er 500 1/Min und im warmen 1000 1/Min .... Finde ich ungewöhnlich...

      Vielleicht habt ihr noch einen Tipp.
      Sobald ich weiter gekommen bin werde ich die Ergebnisse und Erfahrungen mit euch teilen.

      Ich bin auf jeden Fall sehr dankbar für die Tipps und die Kommunikation!

      Beste Grüße vom Niederrhein!
      Christian

      PS.: Hier ist es sogut wie ausgestorben. Ersatzteilbezug macht momentan keinen großen Sinn... Jetzt heißt es Geduld haben. Kaltstart zur Mittagszeit macht übrigens keine Probleme
      __________________________________________________________________________________________
      Wer von der Quantentheorie nicht schockiert ist, der hat sie nicht verstanden...
    • Es gibt da viele mögliche Fehlerquellen, unter anderem kann es auch ein fehlerhaftes Drosselklappen-Potenziometer sein (ist leider ein Teil mit der Drosselklappe).

      Das Stauscheiben-Potentiometer, auch Steckergehäuse genannt, ist an Luftmengenmessern der KE-Jetronic verbaut. Es misst die Auslenkung der Stauscheibe und gibt diese Information an das Steuergerät weiter.
      In Verbindung mit weiteren Sensoren, z. B. dem Drosselklappensensor und der Lambdasonde ist es dem Steuergerät möglich, verschiedene Betriebszustände des Motors zu erkennen und die Einspritzmenge des Kraftstoffs entsprechend zu steuern.
      In Verbindung mit einem Leerlaufsteller ist zusätzlich eine Leerlaufstabilisierung für einen ruhigeren Leerlauf des Motors möglich.

      Meiner Meinung nach kann man das nur sinnvoll mit Komponententausch eingrenzen (Versuch), wenn man alle Teile bei MB kaufen möchte wird das allerdings ein teurer Spaß.

      Gruß
      Jo

      The post was edited 1 time, last by jo.corzel ().

    • Ich hoffe Ihr hattet alle einen guten Start in die Woche!

      Ich habe am gestrigen Tag das Überspannungs- und Kraftstoffpumpenrelais getauscht.
      Ein richtiger Quantensprung ist hier nicht zu verzeichnen.
      Ich bilde mir vielleicht ein, dass er etwas besser anspringt, aber das kann auch an den momentanen Temperaturen liegen.

      Ich sehe es auch so, dass nur ein Austausch der Komponenten Sinn macht zur Zeit.
      Nächstes Wochenende werde ich dennoch erstmal alle Steckverbindungen kontrollieren, um auch Wackler in der Elektronik auszuschließen. Ggf. komme ich auch früher dazu.
      Gibt es hierbei eine Möglichkeit den Leerlaufsteller durchzumessen? Weiß auch nicht ob es sinnvoll ist, aber wer weiß...

      Ich habe am Wochenende übrigens noch die Bremsen und Domlager gewechselt und den Wagen poliert ^^
      Langsam wird es :thumbsup:

      Gruß
      Christian
      __________________________________________________________________________________________
      Wer von der Quantentheorie nicht schockiert ist, der hat sie nicht verstanden...
    • Moin zusammen!

      Nach langer abwesenheit aufgrund von Zeitmangel -trotz Corona- ein Update.

      Schläuche habe ich mittlerweile alle kontrolliert, teilweise erneuert und alle mit Schlauchschellen versehen.
      Somit schließe ich "Falschluft" jetzt aus.

      Um den Leerlaufsteller zu kontrollieren habe ich den Motor im Leerlauf laufen lassen und während dessen den Stecker vom Leerlaufsteller abgezogen.
      Der Motorlauf hat sich nicht verändert...
      Ist dies ein Symptom dafür, dass der Leerlaufsteller kaputt ist? Was müsste passieren wenn man den Stecker abzieht (Drehzahl rauf/runter?)?
      Im kalten Zustand springt der Wagen nach wie vor schlecht an.
      Drehzahl sehr niedrig, tuckert vor sich hin, geht manchmal aus und nimmt kein Gas an... Wenn man ihn dann 2 Minuten laufen lässt, ist alles okay.
      Vielleicht läuft er im Leerlauf etwas unrund wenn er warm ist, aber das ist kaum spürbar.

      Nächster Schritt wäre ein neuer Leerlaufregler... Es sei denn ihr habt einen anderen Verdacht?
      __________________________________________________________________________________________
      Wer von der Quantentheorie nicht schockiert ist, der hat sie nicht verstanden...