Hinterachse vibriert beim Bremsen aus ab 110km/h

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hinterachse vibriert beim Bremsen aus ab 110km/h

      Hallo liebes Forum, langsam bin ich mit meinem Latein am Ende, vielleicht hat einer von euch einen tipp. Ich tausche ungerne Teile einfach auf verdacht aus und habe leider noch nicht die Ursache für mein Problem gefunden.
      Problem: Beim Bremsen aus >110km/h fängt die Karosse an zu vibrieren und es fühlt sich an als würde es ausm Heckbereich kommen. Wenn ich nur leicht Bremse ist es nicht aber ab Teillast Bremsen sind die Vibrationen voll da. Habe es schon mit 4 Leuten ausprobiert und alleine, macht kein Unterschied.

      Meine Maßnahmen bis jetzt: - Bremsscheibenschlag geprüft => VA hatte Schlag und habe ich gewechselt (HA i.O.) => Vibration sind beim Bremspedal jetzt weg aber nicht aus der Karosse
      - Reifenprofil überprüft und auch mal wieder auf WR gewechselt => kein Unterschied
      - Radnabe und Radflansch gereinigt => kein Unterschied
      - Lenker der HA geprüft auf Spiel bzw. Ausgeschlagen => hat sich auch kein Lenker auffällig gezeigt

      Irgendwie habe ich mittlerweile alles durch und komme nicht mehr so richtig weiter. Wenn man aus 80km/h bremst ist es auch weg und im Stadtverkehr bemerkt man es auch nicht, aber es stört halt einen wenn man es weiß.
      Vielleicht hat hier jemand noch einen goldenen Tipp für mich.
    • Ja den Radflansch hatte ich geprüft und auch gereinigt.
      Naja ein sich drehendes Bauteil muss es nicht zwingend sein, weil es ja nur beim Bremsen passiert. Alle drehnenden Bauteile könnten auch Auswirkung beim Beschleunigen oder der gleichen haben (als Beispiel Unwucht am Rad merkt man beim Fahren und Bremsen.)
      Hardyscheiben sind i.O. und Kardanmittellager ist auch nicht ausgeschlagen.
    • Beide Zugstreben tauschen, das sind die mit dem Kugelkopf. (60eus)
      Zudem die Führungstrebe mit machen, das ist die starre Strebe mit der Plasteummantelung und liegt genau darunter (40eus).
      Hinten Spur einstellen lassen (ca.80eus)

      Die 4 Streben würd ich mir auf jeden Fall vorher ganz genau ansehen.
      Das geile ist, man erkennt eingebaut daran überhaupt nicht wenn die Lager kaputt sind,
      Nur heraus quillender Gummi ist ein Indiz, oder sie mit der Zange packen und verdrehen.

      Jedenfalls rückt eine Hinterachsrevision so etwas näher wie du denkst, sofern du an Nägeln mit Köpfen interessiert bist. ;)
      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....
    • Das Radlager ist ebenso überprüfungswürdig, denn das kann ebenso ein Schlackern des Rades verursachen, wenn es entsprechend luftig ist.
      Das würde man aber rasch am Rad merken.

      Was hast du eigentlich gemacht, das du vorne eine verzogene Bremsscheibe hattest ?
      Es ist ja, je nach Fall, nicht auszuschliessen, das die hintere ebenfalls in Mitleidenschaft gezogen wurde, obwohl du das überprüft hast.
      Hast du nur optisch überprüft, oder mit einer genaueren Methode.

      Du hast ja Glück, das auch ATE Bremsenteile für ein entsprechendes (Austauch-) Experiment nicht so verrückt teuer sind. ;)
      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....
    • Babybenz 2.3 wrote:

      Wenn der Wagen länger draußen stand, rosten gerne die hinteren Beläge an der Scheibe an und diese ungleichmäßige Reibfläche auf der Scheibe (Rost/kein Rost) zeichnet sich dann durch ziemlich starkes Vibrieren beim Bremsen aus. Hatte ich selber schon bei einem 202. Nach 1-2 Wochen täglichen Fahrens und kräftigen Bremsens verschwand das Problem
      besonders die Salzjauche im Winter setzt den Teilen übel zu, auch nur geringe Standzeiten von wenigen Tagen.

      Ich fahr dann mit meinen Fahrzeugen möglichst nicht (nehme die Karre von meiner Frau :D )
    • Hallo Leute, danke für euren ganzen Tipps und Ratschläge echt super!
      Die Achsaufnahmen hatte ich schon geprüft, hatte ich einfach vergessen zu erwähnen. Sie sehen nicht mehr aus wie neu, aber machen ihren Job noch ganz gut und haben nur minimal Spiel.
      Und eine HA Ausbauen ist doch umfangreicher deswegen werde ich erstmal versuchen die HA Bremse zu tauschen auch wenn diese laut Messuhr i.O. ist (0,04mm Schlag), leider ist sie am außen Ring verrostet aber die Belagfläche ist sauber.
      Mein W201 fährt am Tag so ca. 50-60km, also stehen tut er nicht gerade wenig.

      Gunna: Wie ein Scheibenschlag entsteht ist immer so ein Rätsel, aber ich fahre damit auch sportlicher^^ Da ist natürlich die HA nicht auszuschließen und ich werde sie einfach doch mitmachen weil das jetzt nicht die Welt kostet und dann ist es gemacht und weg vom Tisch, ich werde berichten ob sich was geändert hat oder ich dann weiter Richtung Achsaufhängung schauen muss.
    • FF190 wrote:

      Naja ein sich drehendes Bauteil muss es nicht zwingend sein, weil es ja nur beim Bremsen passiert.

      Ich wäre da nicht ganz so sicher. Du könntest beim Bremsen die Vibrationen Scheibe/Bremsklotz/Bremssattel auf die Achse/Karroserie übertragen.

      Mal eine Frage: Hast du vorne beide Scheiben und beide Bremsbeläge erneuert? Warum auch nicht hinten? Weil du hast auch von einem vibrierendem Bremspedal geschrieben...
      "Die Schönheit der Dinge lebt in der Seele dessen, der sie betrachtet."

      David Hume



      190er in Ferrari rot, Baujahr 12/1982

      Almandinroter 2,3 Sportline mit Comand
    • Raggna wrote:

      Mahlzeit,
      der wahre Grund für Vibrationen muß zwingend, ein sich drehendes Teil sein!
      (im Stand vibriert nix)
      Wenn dann noch dämpfende oder Rad führende Teile def. sind, wird's blöd.
      Gruß
      R
      Ja da hast du recht wenn das Auto steht kann auch nichts vibrieren. Wenn die drehenden Teile i.O. sind muss man ja weiter bei den Radführenden Teilen suchen.
    • eskiya wrote:

      FF190 wrote:

      Naja ein sich drehendes Bauteil muss es nicht zwingend sein, weil es ja nur beim Bremsen passiert.
      Ich wäre da nicht ganz so sicher. Du könntest beim Bremsen die Vibrationen Scheibe/Bremsklotz/Bremssattel auf die Achse/Karroserie übertragen.

      Mal eine Frage: Hast du vorne beide Scheiben und beide Bremsbeläge erneuert? Warum auch nicht hinten? Weil du hast auch von einem vibrierendem Bremspedal geschrieben...
      Weil ich alle 4 Bremsscheiben vermessen habe und nur die VR einen schlag aufgewiesen hat. Deswegen habe ich mich nur dafür entschieden die VA zu wechseln weil die HA ja noch i.O. ist. Das vibrierende Bremspedal ist nach dem AUstausch der VA auch weggewesen. Die Karosse vibriert aber weiterhin im Achsbereich aber das Pedal nicht mehr nach dem ich die VA gewechselt habe.
      Ja klar übertrage ich beim Bremsen kräfte auf die Karosse, aber die Bremse ist ja i.O., also sollte man diese langsam ausschließen und auf ein Bauteil tippen dass Rad/Bremse und die Karosse verbindet.
    • FF190 wrote:

      Raggna wrote:

      Mahlzeit,
      der wahre Grund für Vibrationen muß zwingend, ein sich drehendes Teil sein!
      (im Stand vibriert nix)
      Wenn dann noch dämpfende oder Rad führende Teile def. sind, wird's blöd.
      Gruß
      R
      Ja da hast du recht wenn das Auto steht kann auch nichts vibrieren. Wenn die drehenden Teile i.O. sind muss man ja weiter bei den Radführenden Teilen suchen.
      Hi,
      die sich drehenden Teile können nicht i.o. sein.
      Überleg doch mal, wie soll ein Radführungsteil Vibrationen verursachen.
      Es kann nur sein das das auch noch im Arsch ist.
      Gruß
      R
    • FF190 wrote:

      Weil ich alle 4 Bremsscheiben vermessen habe und nur die VR einen schlag aufgewiesen hat.
      Deswegen habe ich mich nur dafür entschieden die VA zu wechseln, weil die HA ja noch i.O. ist.
      Das vibrierende Bremspedal ist nach dem AUstausch der VA auch weggewesen.
      Die Karosse vibriert aber weiterhin im Achsbereich, aber das Pedal nicht mehr,- nach dem ich die VA gewechselt habe.Ja klar übertrage ich beim Bremsen kräfte auf die Karosse, aber die Bremse ist ja i.O., also sollte man diese langsam ausschließen und auf ein Bauteil tippen dass Rad/Bremse und die Karosse verbindet.
      Da liegtst DU falsch, Radführungsteile können nicht vibrieren, sie übertragen Vibrationen und dämpfen ggf.!.
      Rad -> Höhenschlag, Unwucht
      Radlager kaputt, Radflansch unrund, Unwucht am Rad, Bremsscheibe, Fehler im Bereich Reibfläche der Br.-scheibe etc.
      Wenn ihr nur oberflächlich prüft.
      Liegt die Frequenz im Bereich der Raddrehzahl oder höher?
      80Km/h sind ca. 22m/sek, bzw. 11-12U/sek des Rades..
      Comuterkracks können da ein Schrieb machen.
      Oder liegt die Frequenz um Faktor ~3 höher, dann wäre es an Kardan etc. zu suchen.
      Ein defektes Motorlager überträgt auch Vibrationen.
      Vibrierts auch im Rollen ohne Motor?
      Gruß
      R

      The post was edited 1 time, last by Raggna ().