Reinigung des Luftmengenmesser?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Reinigung des Luftmengenmesser?

      1. Hallöchen. Ich habe seit einiger Zeit das Problem, das mein 190er 2.0 Benziner etwas unrund im Leerlauf läuft. Drehzahl ist konstant lt.DZM aber er schüttelt sich ganz leicht. Gestern habe ich dem Luftfilter kasten demontiert, und nach undichten bzw.angerissenen Unterdruckschläuchen gesucht; negativ. Beim Runterdrucken der runden "Stauscheibe" oder Drosselklappe des habe ich gesehen,das es darunter sehr verschmandet aussieht. Wie reinigt man das, und kann das mit dem leichten schütteln im Leerlauf zu tun haben. Kann man mit Drosselklappenreiniger im eingebauten Zustand etwas erreichen, oder wie würdet ihr vorgehen. Gruß Tino
    • New

      Hallo Tino,
      das Dein Fz etwas schüttelt, sollte damit nix zu tun haben.
      Weil Du noch kein def. Unterdruckschlauch gefunden hast, heißt nicht, daß da keine sind.
      - suche und Du wirst fündig, auch unter dem Amaturenbrett.
      Um am LMM etwas zu reinigen muß Du das Ding ausbauen, sonst kommt man nicht ran.
      Das Geruckele schiebe ich eher auf Wartungsstau, kümmer Dich mal um die üblichen Verdächtigen und EHS, dann wird das wieder.
      Da schlafen bestimmt einige Pferchen.
      Gruß
      R
    • New

      • Hi Raggna. Wartungsstau? Was soll ich deiner Meinung nach unter dem Amaturenbrett finden? Was meinst du mit üblichen Verdächtigen und EHS? Der Schalter z.B für die Leichtweitenregulierung ist wegen eines defektes vor kurzen getauscht worden. Kerzen, Zündkabel, Kappe und Verteilerfinger sind auch neu. Bin für jeden genauen Tip dankbar :thumbsup:
    • New

      Hallo Tino,
      unter dem Amaturenbrett findet man viele Unterdruckschläuche bzw. Verbinder, im Bereich Heizung.
      Mit üblichen Verdächtigen sind so Sachen wie Zündung und Wartung der KE gemeint.
      Wenn der Funke scheinbar funktioniert, ist es schon mal gut.
      Wie schaut es mit dem Heißstart aus?
      - brauch er da Zeit, oder hast Du schon die KE auf Druckverlust prüfen lassen/ neue Düsen verbaut/ Rückschlagventil, Überspannungsschutz, etc. pp..
      Das elektrohydraulische Stellglied hat die Angewohnheit im Laufe der Zeit hängen zu bleiben.
      Durch schlechten Sprit, Schmutz, die Jahre und anaerobe Bakterien... dann passt das Tastverhältniss nicht mehr und der Motor läuft zu fett oder zu mager.
      Ggf. läuft er auch nur noch im mech. Betrieb ohne Regelung für den Kat.
      Alle Schläuche im Motorraum überprüft, ob hart oder gequollen, ggf ausgetauscht?
      So etwas kann man rep. und einstellen.
      Noch ein Punkt der immer vergessen wird, wann hast Du den Scheibenwischer mal neu geschmiert, bzw. wurde das schon mal gemacht?
      Einfache Nummer, aber wenn der nicht geht und es regnet, ist es ganz blöd. :)
      Scheiben sind dicht, Wärmetauscher auch, oder hast Du oft beschlagene Scheiben?
      Gruß
      R