Hilflos

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Mahlzeit zusammen,

      ich habe glaube ich mehrere Probleme an meinem 2.0L Vormopf Bj 87 Automatik...

      Hatte die vermuten, dass er im Notlauf ist. Das Auto ist öfters mal direkt nach dem Start ausgegangen, wenn ich stark eingelenkt habe, oder aus "P" in "R" geschaltet habe. War anfangs gar nicht so schlimm, aber letztens ist er auch mal während der fahrt ausgegangen, wie ich von "D" in "3" geschaltet habe. Daraufhin habe ich mir ein neues ÜSR, einen Verteiler und einen Finger gekauft. Habe alles zusammen verbaut und weil ich immer wieder Öl im Luftfilterkasten stehen hatte, habe ich einen Catch-Tank an die Kurbelwellenentlüftung montiert. Diesen habe ich mit einem Verbindungsstück an den Schlauch der zum Luftfilterkasten geht angeschlossen. Der Tank hat obendrauf einen Luftfilter, habe ihn dann nicht wieder mit dem Luftfilterkasten verbunden und den "out"-Ausgang verschlossen.

      Das Problem jetzt ist, dass das Auto nicht mehr anspringen will. Ich muss beim starten sofort Gas geben und ihn dann kurz auf 1500u/m halten. Die Drehzahl fällt sobald ich vom Gas gehe auf 1000u/m und hält sich dann stabil, kein ruckeln oder mucken. Schalte ich dann in den Rückwärtsgang fällt die Drehzahl auf 500 und das Auto geht fast aus.

      Liegt das vielleicht an dem Catch-Tank?
      So wie ich den Tank angeschlossen habe entweicht ja jetzt Druck....sieht auf jeden Fall so aus, weil aus dem Luftfilter des Catch-Tanks leichter weißer Qualm austritt, beim Gas geben.
      Ich habe auch gelesen, dass man den Leerlaufsteller mal reinigen sollte, aber das Problem hat sich ja mit dem Einbau der genannten Teile verschlimmert oder der Notlauf macht sich stärker bemerkbar... Bin auf jeden Fall ratlos.

      Habe mir schon einen neuen Schlauch für die Kurbelwellenentlüftung bestellt und werde das mit dem Catch-Tank wieder zurück bauen. Das Notlaufproblem besteht denke ich noch weiter...

      Hat jemand eine Ahnung wie ich dieses in den Griff bekomme?

      Beste Grüße
    • Hi,

      1. starkes Ölen und weißer Rauch beim Gaswegnehmen/abtouren aus der KW Entlüftung deutet auf stark verbrauchte und oder festgebackene Kolbenringe hin. Eine Kombressionsprüfung wird zu Tränen führen.

      2. Im Normalfall kommen bis zu 100l/min Luft als blow by durch die Entlüftung. Bei einem verbrauchten Motor wie deiner werden es um das Vielfache mehr sein. Weil Du den out Ausgang vom Tank verschlossen hast und der kleine Filter oben nur einen Bruchteil des Querschnittes bereitstellt, sucht sich das blow by Gas neue Wege. Normal schiebt es den Ölmessstab raus oder drückt die die KW Dichtringe kaputt.

      Meine Theorie: Es gibt am M102 noch den Abzweig zum Saugrohr. Bei starken Unterdruck im Saugrohr zieht es etwas blow by wieder mit rein. Der Großteil geht aber in den Luftfilterkasten. Du hast aber den Weg raus zum Luftfilter so gut wie dicht gemacht und deshalb strömt der ohnehin schon zu starke Druck über den Bypass ins Saugrohr (wie eine kleine Aufladung) und bringt deine Gemischaufbereitung völlig durcheinander da es wie eine starke Nebenluftquelle fungiert.

      Mach den out Ausgang wieder auf und es sollte wie voher sein.
      300CE-24 '92
      190E 2.3-16 '87
      190E 2.6 '93 (3.0-->3.3)
      E320 T '99
      BMW e30 320i
      BMW 528i

      Bilder M103 3.3 photos.google.com/share/AF1Qip…DR3NWczTlhQQ2hEOXJ3&hl=de

      The post was edited 1 time, last by 1.8'er ().