Drehmomentwandler Geräusche?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Drehmomentwandler Geräusche?

      hey,
      Bevor ich jetzt direkt das Symptom schreibe, erstmal zur Vorgeschichte damit ihr euch ein besseres Bild machen könnt. Ich bin neulich von der roten Ampel weggefahren und dann beim Schaltvorgang gab es einen lauten knall und ab da hat mein 190iger kein Vortrieb mehr gehabt. Also erstmal mit restlichem Vortrieb rechts ran. Im stehen dann erstmal auf P geschaltet und den Motor ausgemacht. Doch bereits beim schalten in P hat er dann Geräusche gemacht und zwar so ein metallisches klackern, ganz schnell, als ob irgendwas lose ist. Motor aus und wieder angemacht. Motor läuft wie immer, also hab ich dann erstmal die anderen Gänge auch noch durch probiert. Von P nach R,N,D,3,2 gehen die Gänge ohne Geräusche rein aber der "Ruck" wenn man in R,D,3,2 schaltet ist komplett weg. Vortrieb hab ich auch keinen mehr. Schalte ich allerdings wieder von z.B. D in P zurück macht er wieder diese metallischen Geräusche.
      Die Tage habe ich nun das alte Getriebe ausgebaut nachdem ich mir das Öl angeguckt habe, keine Späne drin und es sah noch frisch aus (Getriebeölwechsel vor 10.000 KM erst gemacht). Ein Gebrauchtes habe ich mir die Tage dann gekauft und eingebaut. Leider macht der 190iger immer noch das gleiche Geräusch wenn ich in P schalte, der Fehler muss also wo anders liegen. Kardanwelle war beim testen des neuen Getriebes noch ausgebaut, also kann ich die Antriebswellen bzw. das Diff. ausschließen. Das gekaufte Getriebe schaltet soweit auch sauber die Gänge durch.

      Meine Vermutung ist jetzt der Wandler, viel mehr bleibt doch eigentlich auch nicht übrig? Habt ihr da noch eine Vermutung? Ich habe gelesen das es das/die Turbinenräder sein können. Das würde ja auch die metallischen Geräusche erklären, wenn da was abgebrochen ist, aber wieso nur bei schalten in P?

      Ich habe jetzt mal bei Ebay rum geguckt nach Wandlern. Da scheint es unterschiedliche zu geben, inwiefern gibt es da Unterschiede?

      Als Hilfe habe ich mir den Thread hier durchgelesen gehabt weil es sehr ähnlich anhört, aber niemand hat eben dieses Geräusch was beim schalten in P kommt:
      Automatik bzw. Drehmomentwandler schaltet nicht ein
    • Beim alten Getriebe ist dir wohl eine Getriebewelle gebrochen, beim neuen Getriebe dreht aufgrund der Massenträgheit der ausgehende Getriebeflansch mit.

      Bau die Kardanwelle ein, dann wird der Flansch dadurch am mitdrehen gehindert und alles ist wieder wie neu.
      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....
    • versteh ich richtig, dass
      1 das Getriebe ohne Wandler gekauft wurde, und der alte Wandler blieb?
      2. das Getriebe komplet mit Wandler ein/ausgebaut wurde?
      3 es keine fremde Gereusche Richtung Anlasser gibt?

      Turbinenraeder koennten es sein, wenn die Schlitze zur Pumpe ok sind, was dir nicht entgangen sein sollte. Loser Zahnkranz sollte auch gleich auffallen. Alle .4 Wandler sind imho gleich
    • Gunna wrote:

      Beim alten Getriebe ist dir wohl eine Getriebewelle gebrochen, beim neuen Getriebe dreht aufgrund der Massenträgheit der ausgehende Getriebeflansch mit.

      Bau die Kardanwelle ein, dann wird der Flansch dadurch am mitdrehen gehindert und alles ist wieder wie neu.
      Die Kardanwelle ist wieder eingebaut, nachdem wir das Getriebe ohne Antriebsstrang getestet haben, daran kann es also nicht liegen.


      gazzel! wrote:

      versteh ich richtig, dass
      1 das Getriebe ohne Wandler gekauft wurde, und der alte Wandler blieb?
      2. das Getriebe komplet mit Wandler ein/ausgebaut wurde?
      3 es keine fremde Gereusche Richtung Anlasser gibt?

      Turbinenraeder koennten es sein, wenn die Schlitze zur Pumpe ok sind, was dir nicht entgangen sein sollte. Loser Zahnkranz sollte auch gleich auffallen. Alle .4 Wandler sind imho gleich
      Das Getriebe hat einen Wandler dabei. Diesen habe ich nicht mit eingebaut weil ich eben dachte es liegt wirklich am Getriebe. Getriebe wurde ohne Wandler ein und ausgebaut.
      Das Geräusch kommt nahezu direkt unterhalb des Schalthebels her.

      blackbeastly wrote:

      Loser Zahnkranz ist kein spass.
      Der hintere Kurbelwellensensor
      Bekommt keine Werte und somit gelangt unverbrannter Kraftstoff in die Vorkats. Die dann rot weiß an zu glühen fangen.
      Sorry mal neben bei.

      Gruß Stephan
      Das klingt nicht gut, ich hoffe wirklich nicht das es der Zahnkranz ist, obwohl mir nichts ungewöhnliches aufgefallen ist als das Getriebe ab war. Ich werde die Tage mir das ganze nochmal angucken und den Wandler mal wechseln.
    • Ihr habt das neue Getriebe ohne Wandler eingebaut ( wer macht denn sowas ) und habt zudem ohne Kardanwelle das Ding angeschmissen ? X/
      Na das muss funken und rauchen.

      Überlegt mal wo das Öl hin gepumpt werden soll.

      Es liegt bei euch, ob ihr nun nochmal ein Getriebe sucht.....
      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....
    • gazzel! wrote:

      gerade deswegen sollte man ein Buch oder WIS haben, spart Menge Geld und Zeit. Ob der Drehmomentwandler richtig verzant ist, laesst sich nur am ausgebautem AG pruefen, abgesehen von der Einbauhoehe. Am Buch gespart= doppelte Kosten, Zeit und Ungewissheit
      Da ich keine halben Sachen mache kommt bei mir immer Getriebe und Motor in einem Stück raus, ist viel einfacher und spart Zeit und Geld.
      Ob man dann den Wandler am Motor oder Getriebe lässt ist voll egal,solange di die Wandlerschrauben lose sind.

      Gruß Stephan