Heizung wird nicht warm TROTZ Wärmetauscher und Kühlertausch

    • Heizung wird nicht warm TROTZ Wärmetauscher und Kühlertausch

      New

      Servus zusammen,

      Nachdem ich mich im Cafe direkt mal vorgestellt habe, bräuchte ich dringend Expertenhilfe.
      Ich bemühe seit 3 Tagen die SuFu und hab auch einige hilfreiche Punkte gefunden und teilweise ausprobiert, leider ohne Erfolg. Ich bin mir ziemlich sicher, dass ich einen kleinen Fehler mit großer Wirkung habe und würde ihn gern mal beschreiben:

      Beim Kauf des 190er D 2.5 Vorhof ohne Klima war es nahezu 25 grad warm, bei der Probefahrt also Heizung probehalber angemacht, und gemerkt "Aha. wird sau warm, funktioniert also".
      Der Test kam deswegen, da 2019 (und nach nichtmal 3.000km bis September 2021) der Wärmetauscher UND der Kühler beim FZ vom Vorbesitzer getauscht wurden. Laut Aussage Vorbesitzer lief dann die Heizung wieder top.

      Tja, jetzt ist es draußen kalt und die Heizung wird maximal lauwarm. Generell gibt es nur 2 Varianten, entweder schön kalt wenn die Regler auf Blau stehen, oder lauwarm, unabhängig davon wir ich den Regler einstelle ob auf ganz warm oder Mitte.

      des Weiteren habe ich gemerkt, dass teilweise der OM602 bei mit 30-40km braucht bis das Kühlwasser auf seine über 80 Grad springt. auf der AB gehts schnell, wenn ich in der Stadt oder Landstraße fahr bei 5-15 Grad Außentemperatur dann kriecht er ewig vor sich hin bis er mal volle Betriebstemperatur erreicht.

      Jetzt dachte ich mir : Hm, könnte der Thermostat sein. Oder wie laut SuFu ein nicht entlüftetes Kühlsystem. Hab mich also ins Auto gesetzt, Deckel vom Ausgleichbehälter ab undhab mal geschmeidig eine 60km Tour über die AB gemacht. Keine Verbesserung. Viel schlimmer : Nach Abstellen des Motors wollte ich den Deckel wieder raufschrauben und ich merke, dass die Schläuche zum Ausgleichsbehälter kalt sind, das Kühlmittel im Ausgleichbehälter ist kalt, obwohl der Motor mindestens 30km mit Temp. knapp 90 Grad gelaufen ist.

      Nächster komischer Punkt : Der Kühler. Von vorne draufschlagend : die rechte (Fahrerseite) Seite ist richtig warm , die linke Seite (Beifahrerseite) ist richtig kalt. Der dicke Schlauch vom Motor zum Kühler oben Fahrerseite ist heiß, der Schlauch unten, der dann auf der Beifahrerseite zum Thermostat und zum Ausgleichsbehälter läuft ist kalt.


      Zum Thema Heizung sei noch angemerkt : Sowohl links als auch rechts sind die Schläuche, die durch die Sptitzschutzwand zum Wärmetauscher laufen, richtig heiß, selbst als die Temperaturanzeige nur 60-70 Grad angezeigt hat, waren diese richtig heiß, somit schließe ich das Heizungsventil aus.



      Das einzige was mir noch einfällt wäre :

      A) Kühlsystem wurde trotz Kühlerwechsel und Wärmetauscher nicht gereinigt bzw durchgespült und der ganze Schlamm, Rost, Dreck blockiert irgendwo den Durchfluß und deswegen wird die Heizung nicht warm

      B) Thermostat ist defekt, was aber komisch sein würde, da der Motor auf der Bahn Betriebstemperatur bekommt, auf normalen Fahrten aber bei "Heizung an" schnell wieder auf ca. 70 Grad abfällt.

      C) Kühler und/oder Wärmetauscher sind WIEDER kaputt, was natürlich vom Aufwand her der Supergau wäre.


      Ich würde euch so sehr um Hilfe bitten, bin langsam echt am Verzweifeln ;(
    • New

      Hört sich nach dem Klassiker an, Thermostat hängt auf Stellung offen. Oder wurde falschrum eingebaut. Ich hab zwar den Om601, aber der wird auch sehr schnell warm für einen alten Diesel. Vor dem Wechsel des Thermostat genau das von Dir beschriebene Verhalten. Das die Leitungen zum Wärmetauscher "heiss" sind ist ja subjektiv. Ausserdem gibt es ja auch einen Verlust beim erwärmen der Luft. Alles ab 40-50 Grad ist "heiss", je nach persönlichem Empfinden. Die Anzeige im KI muss nach ein paar Minuten auf 80 Grad sein.

      Grüße

      Alexander