AU nicht bestanden. CO zu hoch. - Ratlosigkeit :(

    • New

      Das macht die Sache einfach, wird ja einer dabei sein der funktioniert.

      Ansonsten würde ich nix anfassen was nicht nötig ist, bei den Düsen sehe ich das allerdings eher unkritisch.
      Ich würde es auch nicht machen, kommt auf den Zustand an. Neue Dichtungen sind aber immer gut.

      Die Frage wäre jetzt, wenn du das Gedöhns da eh alles abschraubst, ob man dann nicht den Mengenteiler/LMM runternimmt.

      Dann käme man gut an die Drosselklappe und könnte das Gehäuse vom LLM begutachten.

      Solltest das dann aber vorher mal absprühen, die Dichtung von Drosselklappe würde ich auch tauschen.
      Zum Reinigen sollte die eh raus.
      Die Ansaugbrücke ist "3 geteilt" (2 Deckel) Das wird auch gerne undicht.
      Dummerweise muss dazu der Motor angehoben oder die Brücke ausgebaut werden :( .
      Sollte dann also schon auffällig sein.
      Falls das notwendig sein sollte, die "Papierdichtungen" alleine reichen teilweise nicht.
      Original war da bei mir auch durchsichtiger "Silikon" Dichtstoff zusätzlich verbaut,
      Da kann man die guten Papierdichtungen gleich im Regal lassen.
      Gruss!
    • New

      Doerk wrote:

      thc04 wrote:

      Ich hatte noch keinen der nach der Reinigung nicht unauffällig war, sonst hätte ich den schon aufgesägt und mal reingeschaut.
      Heißt das, alle LLR, die du gereinigt hast, funktionierten nachher einwandfrei?
      Doppelte oder dreifache Verneinung verwirrt mich immer. :P
      Ja, genau , alle funktionierten dann einwandfrei - bzw. unauffällig.
      Aber ich habe natürlich nur wenige in der Hand gehabt, daher ist das nicht aussagekräftig.
      Gruss!
    • New

      hfhausen wrote:

      Hatte auch einen Mal auf der Werkbank. Mit Bremsenreiniger und Ultraschall behandelt. Hat auch auf 12 Volt reagiert, aber trotzdem nicht funktioniert. Die Funktion ist ja nicht auf Auf und Zu beschränkt.

      Denke die richtige Ansteuerung über die Stromstärke hat nicht mehr funktioniert.
      Genau, die Dinger klemmen irgendwie/irgendwo.

      Die Feder schafft zu und 12 V von derBatterie schafft auf.
      Nur dazwischen hakt oder klemmt es halt.
      Gruss!
    • New

      Die Polarität sollte stimmen, das kann generell nicht schaden.
      Ein Batterieladegerät geht auch, wenn es ein altes mit Trafo ist.

      Aber nochmal, du kannst so nur feststellen ob er sich überhaupt bewegt.
      Das klackt halt, wenn er an die Begrenzung kommt.
      Das bedeutet aber nicht, das er nicht irgendwo zu schwergängig ist.

      Um das zu testen, müsstest du ein regelbares Netzteil (am besten mit Stromanzeige) benutzen.
      Ich hab keinen da, sonst würde ich die Werte mal posten.
      Gruss!
    • New

      Aber um mal auf die Überschrift zurückzukommen:

      Ein schwergängier Leerlaufregeler kann zu Drehzahlschwankungen führen (Sägen), oder dazu dass die Leerlaufdrehzahl zu hoch oder zu niedrig ist (insbesondere bei Autos mit Radladergetriebe problematisch, weil die dann nur noch schwer zu beherrschen sind).

      Aber: Wenn er nicht gerade wie wild sägt, dann stimmen deswegen dennoch die Abgaswerte! (Abgesehen von der Drehzahl natürlich.)

      Für zu viel CO kann der nix.


      Was sagt denn das Tastverhältnis?

      The post was edited 1 time, last by T993 ().