Motor geht bei kalten Temperaturen <10°C aus bis der Motor warm ist

    • Motor geht bei kalten Temperaturen <10°C aus bis der Motor warm ist

      Guten Morgen zusammen,

      das es beim 190er gut und gerne mal Probleme mit der KE-Jetronic auftreten ist ja bekannt. Ich hab aber ein Problem welches ich mit der Suchfunktion so nicht finden konnte.

      Mein Wagen ist Baujahr 1992, 122 PS und hat nun gut 244.000km runter.

      Immer wenn die Außentemperatur so bei 10°C oder tiefer liegt, schüttelt sich der Motor, es gibt Drehzahlschwankungen oder er geht an der Ampel aus wenn man nicht mit dem Gaspedal nachhilft. Im Sommer habe ich keine Probleme, lediglich nach Autobahnfahrten gibt es ab und zu Drehzahlschwankungen. Ob das damit zusammen hängt weiß ich nicht.

      Das Problem tritt auf jeden Fall wirklich nur bei kalten Temperaturen auf.
      Hat jemand eine Idee ? Vor einem Jahr dachte ich er zieht Falschluft und habe den defekten Schlauch der Kurbelgehäuseentlüftung getauscht.
      Mir ist aufgefallen, dass dieses Unterdruckventil gebrochen ist. Da stecken ja 2 Mini-Schläuche dran : Kann das was mit der Sache zu tun haben ? Bilder sind im Anhang.

      Ich habe einen Kaltlaufregler verbaut, der ist aber abgeklemmt & somit ohne Funktion.



      Ich würde mich freuen, wenn jemand eine Idee hat :) ^^
      LG
      Julian
      Images
      • 2022-09-22 09_00_47-Window.png

        492.81 kB, 385×527, viewed 6 times
      • 2022-09-22 09_01_00-Window.png

        40.8 kB, 365×227, viewed 6 times
    • Ich bin gespannt, meines Erachtens wird das nicht alles sein.
      Je nachdem welche Seite da defekt ist. Das Ventil öffnet ja erst bei 60Grad ?

      Testweise beide Unterdruckschläuche verschließen, dann müsste das Problem weg sein.

      Für mich klingt das eher nach Saugrohrheizung.
      Obwohl ja immer wieder mal behauptet wird, das die nicht notwenig sei.
      Mein Auto reagiert da zumindest massiv drauf.
      Gruss!
    • Hi,
      danke für die Rückmeldungen.
      Gar nicht so leicht das zu bekommen... Bei MB wohl ausverkauft und auf ebay & co nix zu finden.... Hab mal paar auf Kleinanzeigen angeschrieben die ihren Wagen schlachten :O

      thc04 wrote:

      Testweise beide Unterdruckschläuche verschließen, dann müsste das Problem weg sein.


      Für mich klingt das eher nach Saugrohrheizung.
      Werde aber testweise beide mal verschließen.

      Ich mach mich mal schlau über die Saugrohrheizung, ist die so Fehleranfällig ? Muss man die Tauschen ?!

      LG
      Julian
    • Du kannst die PSV mal durchmessen, hier habe ich die Widerstandswerte angegeben. Die PSV (Partielle SaugrohrVorwärmung) sitzt zwischen Ansaugbrücke und Zylinderkopf, daran ist ein einpoliger Stecker, schön zu sehen, wenn man mal unter die Ansaugbrücke schaut. Den abziehen und dann am PIN der Heizung messen.

      Ansonsten muss Falschluft ausgeschlossen werden, die beschriebenen Symptome waren beim 190er eines Freundes genauso und am Ende hatte ein kleiner Unterdruckschlauch einen langen Riss.
    • OG JD wrote:

      Hi,
      danke für die Rückmeldungen.
      Gar nicht so leicht das zu bekommen... Bei MB wohl ausverkauft und auf ebay & co nix zu finden....
      Habe ich mir vor 3 Wochen noch bei MB geholt,
      die haben den auch erst nicht bekommen,
      aber nach 4 Tagen haben sie mich angerufen das sie das Teil irgendwie besorgt haben,
      der Preis war allerdings 10€ teurer wie mir vorher gesagt wurde.
      Aber egal, Hauptsache ich hab ihn jetzt als Reserve im Keller liegen, die brechen wohl leicht ab und sowas jetzt zu besorgen halte ich für sinnvoll da es vielleicht nicht mehr produziert wird
      Gruß Markus
    • Lini1902 wrote:

      Ist mit 60° Öffnungstemeratur bei Mercedes Online verfügbar. Habe es auch erst kürzlich bestellt.
      originalteile.mercedes-benz.de/thermoventil-27783
      ja genau das wurde mir und dem MB Mitarbeiter auch angezeigt, war dann aber wie er es bestellt hat doch nicht auf Lager und er hat das wohl von einem Händler der seine Suchanzeige im Mercedes Portal gesehen hat
    • Hänge mich hier mal ran da wir am 2.0 die gleichen Probleme haben.
      Hatte bisher leider noch nicht die Zeit nach der Saugrohrheizung genauer zu schauen.
      Habe auch diese im Verdacht.
      2000: 100.000 km
      2009: 200.000 km
      2013: 300.000 km
      2019: 400.000 km
      Nov 2021: 424.000 km und H-Kennzeichen

      2 x w201, 1 x S124, 1 x R171
      ....und ein paar Motorräder
    • OG JD wrote:

      Guten Morgen zusammen,

      das es beim 190er gut und gerne mal Probleme mit der KE-Jetronic auftreten ist ja bekannt. Ich hab aber ein Problem welches ich mit der Suchfunktion so nicht finden konnte.

      Mein Wagen ist Baujahr 1992, 122 PS und hat nun gut 244.000km runter.

      Immer wenn die Außentemperatur so bei 10°C oder tiefer liegt, schüttelt sich der Motor, es gibt Drehzahlschwankungen oder er geht an der Ampel aus wenn man nicht mit dem Gaspedal nachhilft. Im Sommer habe ich keine Probleme, lediglich nach Autobahnfahrten gibt es ab und zu Drehzahlschwankungen. Ob das damit zusammen hängt weiß ich nicht.

      Das Problem tritt auf jeden Fall wirklich nur bei kalten Temperaturen auf.
      Hat jemand eine Idee ? Vor einem Jahr dachte ich er zieht Falschluft und habe den defekten Schlauch der Kurbelgehäuseentlüftung getauscht.
      Mir ist aufgefallen, dass dieses Unterdruckventil gebrochen ist. Da stecken ja 2 Mini-Schläuche dran : Kann das was mit der Sache zu tun haben ? Bilder sind im Anhang.

      Ich habe einen Kaltlaufregler verbaut, der ist aber abgeklemmt & somit ohne Funktion.



      Ich würde mich freuen, wenn jemand eine Idee hat :) ^^
      LG
      Julian
      Das hört sich so an, als wenn die Probleme auch im warmen Zustand auftreten, das ist die PSV aber außer Betrieb und somit wohl eher nicht der Fehler .
      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....
    • Er erwähnt nix von Kaltstartproblemen unter 10 Grad, nur von Problemen die er ständig hat, wenn die Temperatur unter 10 Grad ist.
      Ich hoffe du das auch gelesen haben können.

      Ansonsten ist der TS aufzufordern seine Probleme zu konkretisieren.

      Auch wenn man sich auskennt, ist bei der Darstellung voll auf die PSV abzufeuern nicht sonderlich klug.
      Greets Gunna :yo

      Mein Ruedi ist wie ein Käfer, seit 2011 läuft er schon bei mir, und er läuft und läuft und läuft....
    • Also, ich lese das scheinbar anders als du.

      Fokus auf der Überschrift.

      Ich hatte praktisch 'fast dasselbe Problem' . Kaltstartprobleme hatte ich auch nicht.
      Starten, warten bis 60 Grad Kühlmitteltemperatur und dann losfahren.
      Jeder Versuch vorher mal Gas zu geben endete mit absterben des Motors.
      Danach war auch kein Leerlauf mehr möglich.
      So ab 15 Grad verhielt sich das Auto normal, bis auf den nicht so schönen Leerlauf.

      Da es nicht nur die PSV sein konnte, muss der irgendwo in der Brücke noch Luft gezogen haben.
      Vielleicht auch durch die PSV, keine Ahnung.

      Finde ich also erstmal nicht abwegig, und schnell zu prüfen isses auch noch.
      Man muss ja irgendwo anfangen.
      Gruss!
    • Hallo zusammen, Entschuldigung für die späte Antwort. Ich habe das Ventil geschlossen, nicht getauscht. keine Besserung.

      Ich möchte das Problem nochmal konkretisieren. Das Problem tritt auf wenn die Außentemperatur ungefähr unter 10°C ist. Also meistens im Herbst/Winter. Ich starte also morgens den Wagen, und er geht auf normale Drehzahl, meist auch etwas erhöht (1,200). Dann schwankt er kurz etwas, und verliert dann an Drehzahl bis er ausgeht. Um das zu verhindern gebe ich also morgens immer etwas Gas, sodass er nicht abstirbt. Fahre dann auch mit etwas mehr Drehzahl an, während der normalen Fahrt geht er nicht aus. Komme ich aber an eine Ampel oder Kreuzung, dann geht er aus. Starten ist dann auch kein Problem, muss aber wieder auf die Drehzahl achten.

      Danke für die Antworten, ich hoffe ich habe es etwas eindeutiger erklärt.

      ich werde mir also als nächstes mal die PSV genauer anschauen.

      LG
      Julian