Motor beim Fahren ausgegangen und startet nicht mehr

    • Dreh mal alle Zündkerzen raus, zieh den impulsgeber am ZSG oder das KPR ab und lasse den Motor mit Anlasserdrehzahl ein paar Sekunden drehen. Komische Geräusche oder alles normal?

      Was mir dazu noch einfällt: hatte das gleiche Fehlerbild am m102 auch mal und konnte die Ursache nicht finden. Nachdem ich den Motor sehr lange habe drehen lassen kam auf einmal die Kompression wieder und der Motor lief normal. Den tip hatte ich von einem alten Mechaniker der das wusste, es aber auch nicht begründen konnte. Vermute die hydros.

      Ich schaue mal später ob Ich den Thread noch finde, da steht alles drin was ich überprüft habe und die ganze Story.

      The post was edited 3 times, last by Midnightstar ().

    • So meine Freunde, es gibt Neuigkeiten.

      Habe den Ventildeckel abgenommen und auf den ersten Blick nichts ungewöhnliches erkennen können.

      Ich war alleine, daher konnte ich nicht per Hand kurbeln und schauen, daher mit Anlasser gearbeitet.

      Und was soll ich sagen.. Das Video anbei sagt eigentlich alles. Nockenwelle dreht sich nicht, die Frage: Warum?

      Ich also genauer inspiziert und siehe da: Die Welle ist kurz nach dem Nockenwellenrad gebrochen. (siehe Bild)
      Hab die Nocken auch angefasst so gut es ging, irgendwelche Dellen o.Ä. hab ich darin nicht gefühlt.

      Habe dann den Motor dennoch noch auf OT gedreht, Steuerzeiten sind auf Verteiler, Riemenscheibe und NoWe in Ordnung. Kette war auch gespannt, in meinen Augen auch sehr stramm, konnte sie nicht bewegen. Hab da aber auch keinen Vergleich.

      Achja, ein Bolzen wurde direkt rausgeschraubt, weiß nicht wie schlimm das ist.

      imgur.com/a/oIVYL9n?s=wa


      Ich hab keine Ahnung warum so ne NoWe einfach reißt..


      Andere wichtige Frage:
      Auf dem Kopf steht 2.0 eingestanzt. Das Auto sollte aber eigentlich ein 1.8er sein. Steht die 2.0 für den Motor?
      Dann wurde daran scheinbar schonmal rumgespielt bzw. gewechselt.

      Ich bin mir unsicher bei den nächsten Schritten, was macht man jetzt? Kopf runter und Ventile anschauen?

      The post was edited 4 times, last by Marcestro ().

    • Sowas habe ich bei der Problemdarstellung auch gelesen. Laut meinen Aufzeichnungen vom Vorbesitzer wurde die ZKD 06.2011 gemacht, danach sollten also ein paar Kilometer draufgekommen sein. Auto stand dann jahrelang, dennoch wurde er ja noch gefahren, von mir mind. 1000 km
      So wie ich das gelesen habe, entsteht der Schaden da ja sehr zügig. Aber kann natürlich trotzdem sein.

      Ob Ventile krumm sind wissen wir ja noch nicht, die einzigen Wege sind da Endoskop oder Kopf runter, richtig?

      Wenn der Schaden sich nur auf NoWe und evtl. Ventile + Hydros beschränkt, dann würd ich das wohl noch machen.
      Wenns mehr ist, dann solls n Austauschmotor werden. Dann aber mind. 2.3 oder gleich was stärkeres, je nachdem wie schwer der Umbau da ist.

      The post was edited 1 time, last by Marcestro ().

    • Alles klar. Das heißt Kopf runter und schauen.
      Hab das noch nie gemacht, denke Flüssigkeiten müssen raus, Kette markieren auf OT, alles abschrauben und dann einfach rausheben.
      Würde mir natürlich Videos dazu anschauen und das mit nem anderen Schrauber zusammen machen.

      Was würdet ihr denn machen in der Situation?
      Kopf überholen samt Nockenwelle? Neuen gebrauchten Kopf kaufen und einfach verbauen? Neuen Motor rein? (Wahrscheinlich dann 2.3 oder 2.0, sollte auch eintragungstechnisch problemlos sein, oder?)
    • Reparatur Buch besorgen und BEVOR lesen!

      Wenn Du die NoWe ganz ausbaust, dann die Kipphebellagerböcke nicht vertauschen!!! Gewindebohrunge müßen leer und frei vom Öl sein! Unmittelbar vor dem Eindrehen prüfen, und nich früher!
      Kettenspanner muß man komplett zerlegen und neu einrasten!!

      Die ZK Srauben in Stufen nicht nur einsetzen, sonder auch rausdrehen.

      Achte auch , dass Gewinde und Gewindebohrungen im ZK sauber und leer sind ! Sonst drücken Ölreste Gewinde bis zum abreisen. Pruefe Schraubenlaenge auf Ausdehnung! die sind meistens ok, aber wenn doch nicht, dann ist das ganze Unterfangen sinnloss. ZK und Block Oberflaechen entfetten. Schraunben festziehen, halbe Stunde abwarten und 90Grad zuziehen, dann bis 12 Stunden warten und noch mals 90 Grad. Motor OHNE Wasserdeckel auf 100C° bringen und abkuehlen, dann klebt die ZKD