w201.com | 190er-Community

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Willkommen bei w201.com | Die 190er-Community

    Herzlich willkommen bei der 190er-Community von w201.com. Wir sind eine Community rund um die Baureihe W201 von Mercedes-Benz, besser bekannt als Mercedes 190, 190er oder auch Babybenz. Jeder Fan, Fahrer und auch Beifahrer des 190ers ist bei uns willkommen. Hier wird geholfen bei technischen Problemen oder sonstigen Fragen zum Fahrzeug und dem was dazugehört. Gerne begrüßen wir dich auch bei Treffen und Stammtischen unserer Community.

    Wie überall gibt es auch hier Regeln, die wir dich bitten einzuhalten. Unsere Forenregeln findest du hier: Regeln Bevor du eine Frage stellst, nutze bitte die Suchfunktion unseres Forums. Oftmals gibt es dort bereits die passenden Antworten.

    Bei Fragen zum Forum oder bei technischen Problemen wende dich bitte ans Team.

Letzte Aktivitäten

  • davem -

    Hat eine Antwort im Thema AU nicht bestanden verfasst.

    Beitrag
    Schon klar, für was die Schraube beim EHS ist. Da wird wieder an allen Freiheitsgraden gleichzeitig gedreht... Aber schau mal hier, da ging es ähnlich zu wie bei dir. Viel Erfolg. Dave.
  • The Bear -

    Hat eine Antwort im Thema Tastverhältniss bei 15% --> Mal wieder M103 KE Probleme verfasst.

    Beitrag
    Hab mit 2 verschiedenen üsrs die gleichen Symptome...
  • Wankelmut -

    Hat eine Antwort im Thema AU nicht bestanden verfasst.

    Beitrag
    Hallo Dave, das EHS ist mit zwei Torx Schrauben rückwärtig vom Mengenteiler befestigt. Dieses habe ich demontiert und die Schlitzschraube von innen gelöst. Darunter befindet sich ein 3er Inbusschraube. Diese habe ich etwa eine viertel Umdrehung nach…
  • Stgt-City -

    Hat eine Antwort im Thema Uhr beim 190er ist kaputt! verfasst.

    Beitrag
    Es kam doch eine Uhr mit 6 Aufnahmen. perfekt Blöde Frage. Die Uhr geht nur wenn sie am KI angeschlossen ist oder ? Sonst kann ich die nicht testen
  • davem -

    Hat eine Antwort im Thema Tastverhältniss bei 15% --> Mal wieder M103 KE Probleme verfasst.

    Beitrag
    ÜSR brücken. 30 mit 87 verbinden. Dann kannst du das ÜSR ggf. ausschließen als Fehlerquelle. Vermeintliche Funktion (Beitrag #4) kann durchaus auch temperaturabhängig sein.